| Marca | TP-Link |
| Modelo | SG3452XP |
| Interfaz | - 48 × 10/100/1000 Mbps RJ45 PoE+ Ports - 4 × 10G SFP+ Slots - 1 × RJ45 Console Port - 1 × Micro-USB Console Port |
| Especificaciones | - Cantidad de ventiladores: 3 - Bloqueo de seguridad físico - Fuente de alimentación: 100–240 V AC 50/60 Hz Puertos PoE (RJ45) - Estándar: compatible con 802.3at/af - PoE+ Ports: 48 puertos (cap. 30 W por puerto) - Presupuesto de energía: 500 W* - Montaje:En armario Rack Consumo de potencia máximo - 49,19 W (110 V/60 Hz) (sin PD conectado) - 635,7 W (110 V/60 Hz) (con PD 500 W conectado) Disipación máxima de calor - 167,85 BTU/h (110 V/60 Hz) (sin PD conectado) - 2169,2 BTU/h (110 V/60 Hz) (con PD 500 W conectado) |
| Rendimiento | - Capacidad de conmutación: 176 Gbps - Tasa de reenvío de paquetes: 130,9 Mpps - Tabla de direcciones MAC: 16 K - Memoria del búfer de paquete: 12 Mbit - Jumbo Frame: 9 KB |
| Software | Calidad de servicio - 8 colas de prioridad - Prioridad 802.1p CoS/DSCP - Programación de colas: SP, WRR, SP+WRR - Control de ancho de banda basado en puerto/flujo - Acción para flujos: Remarcado QoS (802.1P, DSCP) Características L2 y L2+ - 128 interfaces IPv4/IPv6 - Enrutamiento estático: 48 rutas IP estáticas - Entradas ARP estáticas: 128 - Total ARP Entries: 512 - Proxy ARP - Gratuitous ARP - Servidor DHCP - Relay DHCP: Interface, VLAN, L2 - Agregación de enlaces (LACP, 8 grupos de 8 puertos) - Protocolos STP (802.1d/1w/1s) con protecciones BPDU/TC/Raíz - Detección de bucle por puerto/VLAN - Control de flujo 802.3x / HOL Blocking - Duplicación de puertos / CPU / Tx / Rx / Ambos Multicast L2 - Soporte hasta 1000 grupos IGMP (IPV4/IPV6) - IGMP Snooping / Authentication / Querier - MVR (Multicast VLAN Registration) - MLD Snooping v1/v2 con Querier - Filtros multicast (256 perfiles, 16 entradas por perfil) Características avanzadas - Detección automática de dispositivos - Configuración y actualización por lotes - Monitorización inteligente de red - Advertencias de eventos anormales - Configuración unificada - Reinicio programado - Funciones ISP: L2PT, DLDP, PPPoE ID, ERPS, OAM 802.3ah, DDM, sFlow VLAN - Grupos VLAN (4 K máx.) - VLAN 802.1Q etiquetadas - MAC VLAN (30 entradas) - Protocol VLAN (16 plantillas y protocolos) - VLAN privada, GVRP, VPN (QinQ basado en puerto y selectivo) - VLAN de voz Lista de control de acceso (ACL) - ACL basada en tiempo - MAC ACL (fuente, destino, VLAN ID, prioridad, EtherType) - IP ACL (IP origen/destino, fragmento, protocolo, TCP/UDP, DSCP TOS) - ACL combinada, por contenido, IPv6 - Política (Mirror, Redirect, Rate Limit, QoS Remark) - ACL aplicable a Puerto/VLAN Seguridad - IP-MAC-Port Binding (512 entradas) DHCP Snooping, ARP Inspection, IPv4 Source Guard (100) - IPv6-MAC-Port Binding (512 entradas) DHCPv6 Snooping, ND Detection / Snooping, IPv6 Source Guard (100) - DoS Defend, DHCP Filter - Seguridad portuaria (64 MAC por puerto) - Control de tormentas Broadcast/Multicast/Unicast (kbps/ratio/pps) - 802.1X (autenticación por puerto/MAC, VLAN, MAB, VLAN invitada, Radius) - AAA (incl. TACACS+), aislamiento de puertos - Gestión web segura HTTPS (SSLv3/TLS 1.2) y CLI segura SSHv1/v2 - Control de acceso por IP/Puerto/MAC IPv6 - Doble pila IPv4/IPv6 - MLD Snooping / ND / ICMPv6 - ACL IPv6 y Enrutamiento estático IPv6 - Descubrimiento de vecinos y MTU de ruta - TCPv6, UDPv6, DHCPv6, Ping6, Tracert6, Telnet v6, SNMP/SSH/SSL/TFTP IPv6 MIBs - MIB II (RFC1213) y Bridge MIB (RFC1493) - P/Q Bridge MIB (RFC2674) - RMON / RMON2 / Radius MIBs / TP Link Privada |
| Gestión | - Omada App - Gestión centralizada: Omada Cloud Based Controller Omada Hardware Controller Omada Software Controller - Acceso a la nube (requiere uso de controladores Omada) - Aprovisionamiento sin contacto (requiere Omada Cloud Based Controller) - Funciones de gestión: Web GUI, CLI por consola o telnet SNMP v1/v2c/v3 (Trap/Inform) con RMON (1,2,3,9) SDM Template, DHCP/BOOTP Client, LLDP, DHCP AutoInstall Dual Image / Config, Cable Diagnostics, EEE, Password Recovery, SNTP, System Log |
| Otras características | - Certificaciones: CE, FCC, RoHS - Requisitos del sistema: Windows 98SE en adelante, macOS, NetWare, UNIX, Linux Factores ambientales - Temperatura de operación: 0–40 °C - Temperatura de almacenamiento: -40–70 °C - Humedad de operación: 10–90 % sin condensación - Humedad de almacenamiento: 5–90 % sin condensación Dimensiones - 440 × 330 × 44 mm Contenido - SG3452XP Switch - Power Cord - Quick Installation Guide - Rackmount Kit - Rubber Feet |
| Fecha de revisión | 22 02 2024 por RTY |
ESPECIFICACIONES
Mira lo que hay por aquí!
SWITCH TP-LINK ES205GP
Switch TP-Link Omada ES205GP 5 Puertos/ RJ-45 10/100/1000/ PoE+Switch Omada Easy Managed 5 Puertos O..
61.60€ Sin IVA: 50.91€
H3C S5130S-28S-PWR-EI L2 ETHERNET SWITCH WITH 24*10/100/1000BASE-T POE+ PORTS(AC 185W) AND 4*1G/10G BASE-X SFP PLUS PORTS,(AC) (Espera 4 dias)
H3C S5130S-28S-PWR-EI L2 Ethernet Switch with 24*10/100/1000BASE-T PoE+ Ports(AC 185W) and 4*1G/10G ..
912.50€ Sin IVA: 754.13€
Strong SW5000P switch Gigabit Ethernet (10/100/1000) Blanco (Espera 4 dias)
El conmutador Gigabit de 5 puertos SW5000P le permite ampliar su conexión Gigabit por cable en su ho..
16.70€ Sin IVA: 13.80€
SWITCH GESTIONABLE L3 TP-LINK OMADA SG6428X 28P 24x1GB
TP-Link Omada SG6428X. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básic..
2,552.40€ Sin IVA: 2,109.42€
SWITCH LANBERG 5 PUERTOS GIGABIT RJ45 ETHERNET
Lanberg DSP2-1005-12V. Tipo de interruptor: No administrado. Puertos tipo básico de conmutación RJ-4..
17.80€ Sin IVA: 14.71€
SWITCH DLINK DXS-3130-28P E
Switch Gestionable D-Link DXS-3130-28P/E 24 Puertos/ RJ-45 10/100/1000/ SFP/ PoESwitches gestionados..
4,552.20€ Sin IVA: 3,762.15€
SWITCH NO GESTIONABLE TP-LINK TL-SX1008 8P 8x10GB
Ocho puertos de 10 Gbps . Los 8 puertos Multi Giga desbloquean el rendimiento más alto de su ancho d..
533.30€ Sin IVA: 440.74€
SWITCH TP-LINK 5 PORT GIGA
Switch TP-Link 5P GIGA 5 Puertos/ RJ-45 10/100/1000El Conmutador Ethernet Gigabit TL-SG1005D con 5 p..
25.49€ Sin IVA: 21.07€
SWITCH NO GESTIONABLE D-LINK DIS-100E-8W INDUSTRIAL 8P
Switch D-Link DIS-100E-8W 8 Puertos/ Gigabit 10/100/1000MarcaD-LinkModeloDIS-100E-8WCaracterísticas ..
283.60€ Sin IVA: 234.38€
TP-Link TL-SG1005P, No administrado, Gigabit Ethernet
Switch TP-Link TL-SG1005P 5 Puertos/ RJ-45 10/100/1000 PoEConmutadores PoE para su máxima comodidad ..
51.59€ Sin IVA: 42.64€
SWITCH TP-LINK TL-SF1009P
Switch TP-Link TL-SF1009P 9 Puertos/ RJ-45 10/100/ PoESwitch profesional de 9 puertos con PoE + de 8..
52.60€ Sin IVA: 43.47€
Reyee Switch 5xGb RJ45 (4 PoE/POE+) 54W Steel
Marca Ruijie Modelo RG-ES205GC-P Características - Puertos: 5 x 10/100/1000B..
76.50€ Sin IVA: 63.22€













