| CaracterÃsticas de administración | |
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2+ |
| Calidad de servicio (QoS) soporte | Si |
| Administrado a través de la nube | Si |
| Configuración de ajustes de ubicación (CLI) | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB |
| Puertos e Interfaces | |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 16 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | 2.5G Ethernet (100/1000/2500) |
| Cantidad de ranuras del módulo SFP+ | 2 |
| Puerto de consola | RJ-45/Micro-USB |
| Conector eléctrico | Conector de alimentación AC-in |
| Conexión | |
| Estándares de red | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
| Soporte 10G | Si |
| Espejeo de puertos | Si |
| Ruteo de IP | Si |
| Ethernet LAN, velocidad de transferencia de datos | 100,1000,2500 Mbit/s |
| Soporte VLAN | Si |
| Funciones de LAN virtual | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Transmisión de datos | |
| Tabla de direcciones MAC | 16000 entradas |
| Capacidad de conmutación | 120 Gbit/s |
| Tasa de reenvÃo | 89,28 Mpps |
| Ruta estática | Si |
| Número de rutas estáticas | 48 |
| Número de interfaces IP | 32 |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 9000 |
| Memoria intermedia de paquetes | 12 MB |
| Seguridad | |
| CaracterÃsticas de DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Lista de Control de Acceso (ACL) | Si |
| IGMP | Si |
| Algoritmos de programación de colas | SP, WRR+SP, Weighted Round Robin (WRR) |
| Funciones de multidifusión | |
| Multidifusión, soporte | Si |
| Intrusión de rendimiento de multidifusión (MLD) | Y |
| Protocolos | |
| Protocolos de gestión | SNMP v1/v2c/v3, SNTP |
| Protocolo de Registro GARP VLAN (GVRP) | Si |
| Diseño | |
| Montaje en rack | Si |
| Factor de forma | 1U |
| Color del producto | Negro |
| Indicadores LED | Si |
| Número de ventiladores | 2 Ventilador(es) |
| Certificación | CE, FCC, RoHS |
| Control de energÃa | |
| Fuente de energÃa | Corriente alterna |
| Fuente de alimentación incluida | Si |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50/60 Hz |
| Consumo de energÃa (max) | 299,4 W |
| Alimentación a través de Ethernet (PoE) | |
| EnergÃa sobre Ethernet (PoE) | Si |
| Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos | 8 |
| Potencia por puerto de alimentación a través de Ethernet (PoE) | 30 W |
| Potencia a través de Ethernet (PoE) Presupuesto | 240 W |
| Condiciones ambientales | |
| Intervalo de temperatura operativa | 0 - 50 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 90% |
| Intervalo de humedad relativa durante almacenaje | 5 - 90% |
| Disipación del calor | 1021,64 BTU/h |
| Peso y dimensiones | |
| Ancho | 440 mm |
| Profundidad | 180 mm |
| Altura | 44 mm |
| Empaquetado | |
| Cables incluidos | Corriente alterna |
| GuÃa de configuración rápida | Si |
| Tipo de embalaje | Caja |
| Sostenibilidad | |
| Cumplimiento de sostenibilidad | Si |
SWITCH GESTIONABLE L2+ TP-LINK SG3218XP-M2 18P
- Marca: Tp-link
- Código: SG3218XP-M2
- Disponibilidad: 6
-
799.40€
- Sin IVA: 660.66€
Mira lo que hay por aquí!
SWITCH ZYXEL GS2220-50 48 PUERTOS L2 GIGABIT GESTIONABLE
Zyxel GS2220-50-EU0101F. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo bás..
791.80€ Sin IVA: 654.38€
SWITCH RUIJIE REYEE RG-ES116G GIGALAN 16p
RG-ES116GSwitch para escritorio no gestionado con 16 puertos de 10/100/1000 Mb/sSwitch no gestionado..
88.40€ Sin IVA: 73.06€
SWITCH TP-LINK TL-SF1005P V2
Switch TP-Link TL-SF1005P 5 Puertos/ RJ-45 10/100 PoESwitch TP-Link TL-SF1005PEl TL-SF1005P se trata..
39.60€ Sin IVA: 32.73€
HUAWEI eKit S220S Series S220S-24P4J Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Gris (Espera 4 dias)
HUAWEI DATA COMMUNICATION,S220S 24P4J,S220S 24P4J,S220S 24P4J 24 10 100 1000BASE T PORTS 400 W POE ,..
361.10€ Sin IVA: 298.43€
SWITCH TP-LINK TL-SG1008P V2
Switch TP-Link TL-SG1008P 8 Puertos/ RJ-45 10/100/1000 PoESwitch TP-Link TL-SG1008P Este switch par..
59.00€ Sin IVA: 48.76€
SWITCH NO GESTIONABLE D-LINK DMS-106XT 6P 1x10GB
D-Link DMS-106XT. Tipo de interruptor: No administrado. Puertos tipo básico de conmutación RJ-45 E..
177.49€ Sin IVA: 146.69€
SWITCH SEMIGESTIONABLE TP-LINK ES220GMP 20P 18x1GB
TP-Link Omada ES220GMP. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo bási..
290.70€ Sin IVA: 240.25€
SWITCH NO GESTIONABLE LEVELONE FSW-2450 24P 24x10/100
SWITCH LEVEL ONE FSW-2450 24 PUERTOS 10/100 MBPS MDI/MDIX AUTOMÁTICO VERSION 4El switch FSW-2450 pro..
116.50€ Sin IVA: 96.28€
SWITCH GESTIONABLE L2 LEVELONE HILBERT GES-2108P 8P
SWITCH SEMIGESTIONABLE LEVEL ONE HILBERT 8P POE 10/100/1000 112.8W CARCASA METALICALevelOne GES-21..
191.70€ Sin IVA: 158.43€
SWITCH TP-LINK TL-SG2008P
Switch Gestionable TP-Link Omada TL-SG2008P 8 Puertos/ RJ-45 10/100/1000/ PoERedes definidas por sof..
134.10€ Sin IVA: 110.83€
SWITCH RUIJIE REYEE RG-NIS3100-4GT2SFP-HP
Ruijie Networks RG-NIS3100-4GT2SFP-HP. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Pu..
497.10€ Sin IVA: 410.83€
SWITCH DLINK-1016S
Switch D-Link DGS-1016S 16 Puertos/ RJ-45 10/100/1000Conexión Gigabit para evitar cuellos de botella..
93.40€ Sin IVA: 77.19€













