| Marca | TP-Link |
| Modelo | SG2452LP |
| Puertos | - 32 × 10/100/1000 Mbps PoE+ RJ45 Ports (Auto Negotiation/Auto MDI/MDIX) - 16 × 10/100/1000 Mbps non-PoE RJ45 Ports (Auto Negotiation/Auto MDI/MDIX) - 4 × Gigabit SFP Slots Puertos PoE (RJ45) - Standard: 802.3at/af compliant - PoE+ Ports: 32 Ports (up to 30 W PoE Output per Port) - PoE Power Budget: 230 W |
| Rendimiento | - Capacidad de Conmutación: 104 Gbps por Unidad - Tasa de Reenvío de Paquetes: 77.37 Mpps - Tabla de Direcciones MAC : 16 K - Memoria del Buffer de Paquete: 12 Mbit - Jumbo Frame: 9 KB |
| Software | Calidad de Servicio - 802.1p CoS/DSCP priority - 8 priority queues - Priority Schedule Mode: SP (Strict Priority), WRR (Weighted Round Robin) - Queue Weight Config - Bandwidth Control: Port/Flow-based Rating Limit - Smoother Performance - Storm Control: Multiple Control Modes(kbps/ratio), Broadcast/Multicast/Unknown-Unicast Control Características L2 y L2+ - 16 IP Interfaces: Support IPv4/IPv6 Interface - Static Routing: 32 IPv4/IPv6 Static Routes - DHCP Server - DHCP Relay DHCP Interface Relay DHCP VLAN Relay - DHCP L2 Relay - Static ARP - Proxy ARP - Gratuitous ARP - Link Aggregation - Spanning Tree Protocol - Loopback Detection - 802.3x Flow Control - Mirroring - Device Link Detect Protocol (DLDP) - 802.1ab LLDP/ LLDP-MED Multicast L2 - 511 IPv4, IPv6 shared multicast groups - IGMP Snooping - Multicast VLAN Registration (MVR) - Multicast Filtering - Limited IP Multicast (256 profiles and 16 entries per profile) Características Avanzadas - Automatic Device Discovery - Batch Configuration - Batch Firmware Upgrading - Intelligent Network Monitoring - Abnormal Event Warnings - Unified Configuration - Reboot Schedule VLAN - VLAN Group: Max. 4K VLAN Groups - 802.1Q tag VLAN - MAC VLAN: 12 Entries - Protocol VLAN - GVRP - Voice VLAN Lista de Control de Acceso - Support up to 230 entries - Time-based ACL - MAC ACL - IP ACL - IPv6 ACL - Combined ACL - Rule Operation: Permit/Deny - Policy Action: Mirroring Redirect Rate Limit QoS Remark - ACL Rules Binding Port Binding VLAN Binding Seguridad - IP-MAC-Port Binding - AAA - 802.1X: Port based authentication MAC (Host) based authentication Authentication Method includes PAP/EAP-MD5 MAB Guest VLAN Radius authentication and accountability support - IP/IPv6-MAC Binding 512 Binding Entries DHCP Snooping DHCPv6 Snooping ARP Inspection ND Detection - IP Source Guard 253 Entries Source IP+Source MAC - IPv6 Source Guard 183 Entries Source IPv6 Address+Source MAC - DoS Defend - Static/Dynamic/Permanent Port Security: Up to 64 MAC addresses per port - Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode - Port Isolation - Secure web management through HTTPS with SSLv3/TLS 1.2 - Secure Command Line Interface (CLI) management with SSHv1/SSHv2 - IP/Port/MAC-based access control IPv6 - IPv6 Static Routing and ACL - IPv6 Dual IPv4/IPv6 - IPv6 Interface - Multicast Listener Discovery (MLD) Snooping - IPv6 neighbor discovery (ND) - Path maximum transmission unit (MTU) discovery - Internet Control Message Protocol (ICMP) version 6 - TCPv6/UDPv6 - IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet(v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP MIBs - MIB II (RFC1213) - Bridge MIB (RFC1493) - P/Q-Bridge MIB (RFC2674) - Radius Accounting Client MIB (RFC2620) - Radius Authentication Client MIB (RFC2618) - Remote Ping, Traceroute MIB (RFC2925) - Support TP-Link private MIBs - RMON MIB(RFC1757, rmon 1,2,3,9) |
| Especificaciones | - Cantidad de Ventiladores: Sin ventilador - Bloqueo de Seguridad Físico - Fuente de Alimentación: 100-240 V AC~50/60 Hz - Montaje en rack - Consumo de potencia máximo: 304.5W (110 V/60 Hz) (con 230 W PD connected) - Disipación máxima de calor: 1035.4 BTU/hr (110 V/60 Hz) (con 230 W PD connected) Gestión - Omada App: Requiring the use of the Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. - Gestión Centralizada Omada Cloud-Based Controller Omada Hardware Controller Omada Software Controller - Acceso a la nube: Requiring the use of the Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. - Aprovisionamiento sin contacto: Requiring the use of the Omada Cloud-Based Controller. - Funciones de gestión: Web-based GUI Command Line Interface (CLI) through telnet SNMPv1/v2c/v3 SNMP Trap/Inform RMON (1,2,3,9 groups) SDM Template DHCP/BOOTP Client Dual Image, Dual Configuration CPU Monitoring Cable Diagnostics EEE SNTP System Log Certificaciones - CE - FCC - RoHS Requisitos del sistema - Microsoft Windows 98SE, NT, 2000, XP - Vista or Windows 7/8/10/11 - MAC OS, NetWare®, UNIX® or Linux. Factores Ambientales - Temperatura de Operación: 0 ºC a 40 ºC - Temperatura de almacenamiento: -40 ºC a 70 ºC - Humedad de funcionamiento: 10–90% HR sin condensación - Humedad de almacenamiento: 5–90% RH sin condensación Dimensiones - 440 × 330 × 44 mm Contenido - SG2452LP - Power Cord - Quick Installation Guide - Rackmount Kit - Rubber Feet |
| Fecha de revisión | 24-09-2024 por RTY |
Mira lo que hay por aquí!
SWITCH NO GESTIONABLE MERCUSYS MS108 8P 8x10/100
Diseño Ultra Compacto, PulcroCasi del mismo tamaño que un smartphone, el MS108 se puede colocar en c..
14.21€ Sin IVA: 11.74€
SWITCH DLINK DGS-3130-30TS E
Switch Gestionable D-Link DGS-3130-30TS/E 24 Puertos/ RJ-45 10/100/1000/ SFPSwitches gestionados con..
1,196.50€ Sin IVA: 988.84€
SWITCH GESTIONABLE L2+ D-LINK DMS-1250-10S 10P 8x2.5GB
Switch Gibabit Poe/ 8 puertos PoE/ 2 puertos SPF+Velocidad de 2.5 Gigabit para evitar cuellos de bot..
440.50€ Sin IVA: 364.05€
SWITCH DLINK GO-SW-16G
Switch D-Link GO-SW-16G 16 Puertos/ RJ-45 10/100/1000El conmutador de escritorio Gigabit Easy de 16/..
81.30€ Sin IVA: 67.19€
D-Link DGS-1100-05PDV2 Switch 5xGb PoE 1xPD (18W)
Switch Gestionable D-Link DGS-1100-05PDV2 5 Puertos/ RJ-45 10/100/1000 PoEMarcaD-LinkModeloDGS-1100-..
98.20€ Sin IVA: 81.16€
SWITCH SEMIGESTIONABLE TP-LINK SG2210XMP-M2 10P
TP-Link Omada SG2210XMP-M2. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L2+. Puertos t..
436.10€ Sin IVA: 360.41€
SWITCH IT DAHUA DH-SG4010-2F 10-PORT MANAGED DESKTOP GIGABIT SWITCH
DestacadoGestionado L2 Administación basada en web SNMP V1/V2C/V3Calidad de servicio (QoS) soporteCa..
84.60€ Sin IVA: 69.92€
D-Link DMS-108P/E Switch 8x2.5mG PoE 230W
Switch D-Link DMS-108P/E 8 Puertos/ RJ-45 Gigabit 10/100/1000 PoE8-Port 2.5G Multi-Gigabit Unmanaged..
211.70€ Sin IVA: 174.96€
SWITCH TP-LINK TL-SG3452P V2
Switch Gestionable TP-Link Omada JetStream TL-SG3452P 52 Puertos/ RJ-45 10/100/1000/ PoE+/ SFPSwitch..
958.10€ Sin IVA: 791.82€
Huawei S310-24PN4X Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Gris (Espera 4 dias)
HUAWEI S310-24PN4X(24*10/100/1000/2.5GBASE-T PORTS(400W POE+), 4*10GE SFP+ PORTS, BUILT-IN AC POWER)..
863.00€ Sin IVA: 713.22€
SWITCH TP-LINK TL-SG1428PE
Switch Gestionable TP-Link Gigabit TL-SG1428PE 28 Puertos/ RJ-45 10/100/1000 PoE+/ SFPConmutador int..
349.50€ Sin IVA: 288.84€
TP-LINK SWITCH 8 PUERTOS 2.5G MULTI-GIGABIT (Espera 4 dias)
Switch TP-Link TL-SG108-M2 8 Puertos/ RJ-45/ 2.5GbpsSwitch de escritorio de 8 puertos 2.5G Och..
104.10€ Sin IVA: 86.03€













