| Marca | D-Link |
| Modelo | DGS-1100-05PDV2 |
| Características | - Puertos Gigabit PoE: 5 puertos VLAN- Puertos PoE ports: 2 Puertos - Capacidad del Switch: 10 Gbps - Máxima velocidad de envío: 7.44 Mpps - Tabla de direcciones MAC Tamaño: 2K - Buffer de Paquetes: 1 Mbits - Memoria Flash: 2 MB - Enlace / Actividad (por puerto): Sí Física y Ambiental - Consumo de energía (Max): 24.08 W - Entrada de energía: 802.3af/at PoE - Dimensiones (W x D x H): 150 x 97 x 28 mm - Peso: 0,38 kg - MTBF: 2,357,475 hours - Temperatura De funcionamiento: 0 ° a 40 ° C Almacenamiento: -10 ° a 70 ° C - Humedad De funcionamiento: 0% ~ 90% sin condensación Almacenamiento: 0% ~ 90% sin condensación - EMI / EMC: FCC Class B, CE Class B, VCCI Class B, BSMI, CCC - Seguridad: cUL, CE LVD, CB, BSMI, CCC - VLAN basada en puertos - 802.1Q ha etiquetado a VLAN - VLAN de vigilancia - VLAN de voz - VLAN de administración - Grupo VLAN: Soporta 32 grupos VLAN estáticos Max. 4094 VIDs L2 Características - Control de flujo: 802.3x Control de flujo Prevención del bloqueo de HOL - Jumbo Frames hasta 9216 Bytes - IGMP Snooping: Seguimiento de IGMP v1 / v2 Soporta 32 grupos - Tronco estático: 2 grupos, 2-4 puertos por grupo - Detección de bucle invertido - Diagnóstico de cables - Espejo de puerto: Doce y cincuenta y nueve de la noche - Estadística: Esta bien Error de Tx Ok ok Error de Rx Calidad de Servicio (QoS) - 802.1p Calidad de servicio - 4 colas por puerto - Manejo de colas: Estricto Robo Redondeado Ponderado (WRR) - Control de Ancho de Banda Basado en puertos (Ingreso / Salidas, granularidad mínima 8 Kb / s) Seguridad - Dirección MAC estática: Hasta 32 entradas - Broadcast / Multicast / Unicast Storm Control desconocido Administración - GUI basada en web (admite IPv4) - Utilidad basada en cliente (Utilidad SmartConsole) D-Link Verde - Ahorro de energía por: Estado del enlace, longitud del cable - Cumple con IEEE 802.3az Energy Efficient Ethernet - Cumple con RoHS 6 Lista estándar de RFC - RFC 768 UDP - RFC 791 IP - RFC 792 ICMP - RFC 793 TCP - RFC 826 ARP - Cliente RFC 951 BootP - Cliente RFC 1542 BootP / DHCP - RFC 1945 HTTP / 1.0 - RFC 2647 802.1p - RFC 2236, 4451 IGMP Snooping |
| Fecha Revisión | 10-11-2020 por MSB |
Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 5. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 2000 entradas, Capacidad de conmutación: 0 Gbit/s. Energía sobre Ethernet (PoE)
Número de artículo LGSD0A02
Tipo
Interruptor
EAN
0790069453298
Número de fabricante
DGS-00-05PDV2
Formato
Escritorio
Campo de uso
Negocio
Conexiones
Red
RJ-45
5x (de los cuales: 5x 0/00/000)
Características
Auto-MDI/MDIX, Puertos RJ-45 capaces de PoE: 2x
Routers &, Switches
Capa
Inteligente de gestión
Ancho de banda
0 Gbps
Tasa de reenvío
7.44 MPP/s
LED
Actividad, Potencia, Enlace de LAN led: 5x
Fuente de alimentación
Conexión para fuente de alimentación, Energía consumo incluido PoE dispositivos: 23.92 W, suministro máximo PoE por puerto: 5.4 W
Dimensiones
Ancho: 50 mm x Altura: 28 mm x Profundidad/longitud: 97 mm
Accesorios
380 gramos
D-Link DGS-1100-05PDV2 Switch 5xGb PoE 1xPD (18W)
- Marca: D-link
- Código: DGS-1100-05PDV2
- Disponibilidad: 5
-
98.20€
- Sin IVA: 81.16€
Mira lo que hay por aquí!
H3C S5120V3-20P-LI L3 ETHERNET SWITCH WITH 16*10/100/1000BAS (Espera 4 dias)
H3C S5120V3-20P-LI L3 ETHERNET SWITCH WITH 16*10/100/1000BASH3C S5120V3-20P-LI L3 ETHERNET SWITCH WI..
284.30€ Sin IVA: 234.96€
H3C S1850V2-28P-HPWR-EI L2 ETHERNET SWITCH WITH 24*10/100/10 (Espera 4 dias)
H3C S1850V2-28P-HPWR-EI L2 ETHERNET SWITCH WITH 24*10/100/10H3C S1850V2-28P-HPWR-EI L2 ETHERNET SWIT..
411.00€ Sin IVA: 339.67€
SWITCH GESTIONABLE L2 RUIJIE RG-NBS3100-8GT2SFP 10P
Ruijie Networks RG-NBS3100-8GT2SFP. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puert..
152.40€ Sin IVA: 125.95€
SWITCH SEMIGESTIONABLE LEVELONE GEP-1051 10P 8x1GB
SWITCH SEMIGESTIONABLE LEVEL ONE GEP-1051 10P 8xGb PoE 2xGb SFP 70W CARCASA METALICASWITCH SEMIGESTI..
248.80€ Sin IVA: 205.62€
SWITCH NO GESTIONABLE MERCUSYS MS108GS 8P 8x1GB
Mercusys MS108GS. Tipo de interruptor: No administrado. Puertos tipo básico de conmutación RJ-45 Eth..
22.70€ Sin IVA: 18.76€
D-LINK SWITCH 8 PUERTOS 10/100 (4 PoE) (Espera 4 dias)
Switch D-Link DES-1008PA 8 Puertos/ RJ-45 10/100 PoECaracterísticas clave8 puertos Gigabit a 10/100 ..
107.21€ Sin IVA: 88.60€
Reyee Switch 5xGb RJ45 (4 PoE/POE+) 54W Steel
Marca Ruijie Modelo RG-ES205GC-P Características - Puertos: 5 x 10/100/1000B..
76.50€ Sin IVA: 63.22€
SWITCH NO GESTIONABLE LEVELONE GEP-0823 8P 8x1GB POE+
SWITCH LEVEL ONE GEP-0823 NO GESTION 8P POE 10/100/1000 POE 120WConforme con IEEE 802.3af / at PoE..
184.50€ Sin IVA: 152.48€
SWITCH DLINK DGS-1250-28X E
Switch Gestionable D-Link DGS-1250-28X 28 Puertos/ RJ-45 Gigabit 10/100/1000/ SFPSwitches Gigabit Sm..
373.10€ Sin IVA: 308.35€
H3C S1850V2-28X L2 ETHERNET SWITCH WITH 24*10/100/1000BASE-T (Espera 4 dias)
H3C S1850V2-28X L2 ETHERNET SWITCH WITH 24*10/100/1000BASE-TLos conmutadores Ethernet de la serie H3..
278.51€ Sin IVA: 230.17€
SWITCH NO GESTIONABLE LEVELONE GEU-0821 8P 8x1GB
SWITCH LEVEL ONE NO GESTION 8P 10/100/1000 GEU-08218 puertos Ethernet GigabitTransmisión y recepción..
37.10€ Sin IVA: 30.66€
SWITCH RUIJIE REYEE RG-ES124GD GIGALAN 24p
G-ES124GDSwitch para escritorio no gestionado con 24 puertos de 10/100/1000 Mb/sSwitch no gestionado..
141.40€ Sin IVA: 116.86€














