| CaracterÃsticas de administración | |
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2/L2+ |
| Calidad de servicio (QoS) soporte | Si |
| Administrado a través de la nube | Si |
| Configuración de ajustes de ubicación (CLI) | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757 |
| Puertos e Interfaces | |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 16 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Conector eléctrico | Toma de entrada de CC |
| Conexión | |
| Estándares de red | IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x |
| Soporte 10G | No |
| TecnologÃa de cableado ethernet de cobre | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Espejeo de puertos | Si |
| Auto-negociación | Si |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Multicast VLAN, Tagged VLAN, Voice VLAN |
| Número de VLANs | 4000 |
| Transmisión de datos | |
| Tabla de direcciones MAC | 8000 entradas |
| Capacidad de conmutación | 32 Gbit/s |
| Tasa de reenvÃo | 23,81 Mpps |
| Número de colas | 8 |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 9000 |
| Memoria intermedia de paquetes | 4,1 MB |
| Seguridad | |
| CaracterÃsticas de DHCP | DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Lista de Control de Acceso (ACL) | Si |
| IGMP | Si |
| Entradas de direcciones MAC | Entradas de direcciones MAC dinámicas, Entradas de direcciones MAC estáticas |
| Funciones de multidifusión | |
| Multidifusión, soporte | Si |
| Intrusión de rendimiento de multidifusión (MLD) | MLD v1, MLD v2 |
| Protocolos | |
| Protocolo de Registro GARP VLAN (GVRP) | Si |
| Funciones de IPv4 e IPv6 | Dual stack IPv4/IPv6 |
| Diseño | |
| Montaje en rack | Si |
| Color del producto | Negro |
| Indicadores LED | PoE, Poder, Sistema |
| Desempeño | |
| Firmware actualizable | Si |
| Sin ventilador | Si |
| Control de energÃa | |
| Fuente de energÃa | DC/PoE |
| Voltaje de entrada DC | 53.5 V |
| Consumo de energÃa (max) | 146,5 W |
| Alimentación a través de Ethernet (PoE) | |
| EnergÃa sobre Ethernet (PoE) | Si |
| Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos | 8 |
| Potencia a través de Ethernet (PoE) Presupuesto | 120 W |
| Condiciones ambientales | |
| Intervalo de temperatura operativa | 0 - 40 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 90% |
| Intervalo de humedad relativa durante almacenaje | 5 - 90% |
| Disipación del calor | 499,98 BTU/h |
| Peso y dimensiones | |
| Ancho | 286 mm |
| Profundidad | 111,7 mm |
| Altura | 25,4 mm |
| Contenido del embalaje | |
| Cables incluidos | Corriente alterna |
| Manual de usuario | Si |
Mira lo que hay por aquí!
SWITCH GESTIONABLE L2 TP-LINK IES206GPP INDUSTRIAL 6P
TP-Link IES206GPP switch Gestionado Gigabit Ethernet (10/100/1000) EnergÃa sobre Ethernet (PoE) Neg..
308.90€ Sin IVA: 255.29€
SWITCH DLINK-1008P
Switch D-Link DGS-1008P 8 Puertos/ RJ-45 Gigabit 10/100/1000/ PoEEl Switch de sobremesa Gigabit PoE ..
85.60€ Sin IVA: 70.74€
SWITCH TP-LINK TL-SG3452P V2
Switch Gestionable TP-Link Omada JetStream TL-SG3452P 52 Puertos/ RJ-45 10/100/1000/ PoE+/ SFPSwitch..
941.60€ Sin IVA: 778.18€
SWITCH DLINK-1016D
Switch D-Link DES-1016D 16 Puertos/ RJ-45 10/100Descripción general 16 puertos 10/100Mbps con ..
63.00€ Sin IVA: 52.07€
SWITCH GESTIONABLE L3 D-LINK DMS-3130-30TS 30P
Switch D-Link DMS-3130-30TS 26 Puertos/ RJ-45 Gigabit 10Gbps/ PoE/ SFPSwitch gestionado multigigabit..
3,551.89€ Sin IVA: 2,935.45€
TP-LINK TL-SF1024 Switch 24x10/100Mbps Metal
Switch TP-Link TL-SF1024 24 Puertos/ RJ-45 10/100Switch para bastidor con 24 puertos a 10 - 100 mbps..
76.70€ Sin IVA: 63.39€
D-Link DGS-1016D Switch 16xGB
Switch D-Link DGS-1016D 16 Puertos/ RJ-45 Gigabit 10/100/1000Descripcion general Potentes pero fáci..
103.20€ Sin IVA: 85.29€
SWITCH GESTIONABLE L2+ D-LINK DXS-1210-16TC 16P
Switch D-Link DXS-1210-16TC 16 Puertos/ 10G Ethernet 100/1000/10000/ SFP Puertos e Interfac..
2,592.70€ Sin IVA: 2,142.73€
SWITCH SEMIGESTIONABLE LEVELONE GEP-1051 10P 8x1GB
SWITCH SEMIGESTIONABLE LEVEL ONE GEP-1051 10P 8xGb PoE 2xGb SFP 70W CARCASA METALICASWITCH SEMIGESTI..
248.80€ Sin IVA: 205.62€
SWITCH TP-LINK LS108GP
Switch TP-Link LS108GP 8 Puertos/ RJ-45 10/100/1000/ PoE+Switch Gigabit de sobremesa de 8 puertos co..
61.40€ Sin IVA: 50.74€
SWITCH NO GESTIONABLE MERCUSYS MS124GS 24P 24x1GB RACK
SWITCH NO GESTIONABLE MERCUSYS MS124GS 24P 24xRJ45 1Gbps CARCASA METALICA ENRACKABLECaracterísticas ..
78.80€ Sin IVA: 65.12€
SWITCH TP-LINK TL-SG3428X V2
Switch Gestionable TP-Link Omada TL-SG3428X 28 Puertos/ RJ-45 10/100/1000/ SFPSwitch empresarial con..
385.20€ Sin IVA: 318.35€













