Todo lo que necesitasConsulta disponibilidad
Garantia oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
  • SWITCH GESTIONABLE L2+ D-LINK DXS-1210-16TC 16P
Switch D-Link DXS-1210-16TC 16 Puertos/ 10G Ethernet 100/1000/10000/ SFP

  • Puertos e Interfaces

  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 12
  • Puertos tipo básico de conmutación RJ-45 Ethernet: 10G Ethernet (100/1000/10000)
  • Combo SFP Cantidad de puertos: 2
  • Cantidad de ranuras del módulo SFP+: 2
  • Tecnología de cableado ethernet de cobre: 10GBASE-T, 100BASE-TX, 1000BASE-T
  • Red

  • Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z
  • Bloqueo de cabeza de línea (HOL): Si
  • Soporte VLAN: Si
  • VLAN basada en puerto: Si
  • Soporte 10G: Si
  • DHCP, cliente: Si
  • Espejeo de puertos: Si
  • Soporte de control de flujo: Si
  • Protocolo de árbol de expansión: Si
  • DHCP, servidor: Si
  • IGMP: Si
  • Auto MDI / MDI-X: Si
  • Control de transmisión de tormentas: Si
  • Transmisión de datos

  • Tabla de direcciones MAC: 16000 entradas
  • Capacidad de conmutación: 320 Gbit/s
  • Rendimiento: 238,08 Mpps
  • Guardar y remitir: Si
  • Jumbo Frames, soporte: Si
  • Tramas Jumbo: 16000
  • Diseño

  • Montaje en rack: Si
  • Color del producto: Negro
  • Indicadores LED: Actividad, Enlace, Poder, Velocidad
  • Seguridad: cUL, CB, CE, CCC, BSMI
  • Certificación: CE, FCC, C-Ticket, VCCI, BSMI, CCC
  • Control de energía

  • Voltaje de entrada AC: 120-230 V
  • Frecuencia de entrada AC: 50/60 Hz
  • Consumo de energía (max): 90,81 W
  • Condiciones ambientales

  • Intervalo de temperatura operativa: -5 - 50C
  • Intervalo de temperatura de almacenaje: -40 - 70C
  • Intervalo de humedad relativa para funcionamiento: 0 - 95%
  • Intervalo de humedad relativa durante almacenaje: 0 - 95%
  • Peso y dimensiones

  • Peso: 3,15 kg
  • Ancho: 440 mm
  • Profundidad: 210 mm
  • Altura: 44 mm
  • Características de administración

  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L2
  • Inspección ARP: Si
  • Calidad de servicio (QoS) soporte: Si
  • MIB, soporte: RFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17
  • Multidifusión, soporte: Si
  • Registro de eventos en sistema: Si
  • Administación basada en web: Si
  • Alimentación a través de Ethernet (PoE)
  • Energía sobre Ethernet (PoE): No
  • Seguridad

  • Vinculación de puertos IP-MAC: Si
  • Reglas de lista de control de acceso: 256
  • Algoritmos de seguridad soportados: 802.1x RADIUS, SNMP, SSL/TLS
  • Lista de Control de Acceso (ACL): Si
  • Protocolos

  • Protocolos de red compatibles: IPv4, IPv6
  • Fibra óptica

  • Tecnología de fibra de cableado ethernet: 1000BASE-X



Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

SWITCH GESTIONABLE L2+ D-LINK DXS-1210-16TC 16P

  • 2,592.70€

  • Sin IVA: 2,142.73€

Mira lo que hay por aquí!

1 un.
SWITCH GESTIONABLE L3 TP-LINK OMADA SG6654X 54P 48x1GB

SWITCH GESTIONABLE L3 TP-LINK OMADA SG6654X 54P 48x1GB

Marca TP-Link Modelo SG6654X Puertos - 48 × 10/100/1000 Mbps RJ45 Ports - ..

3,464.00€ Sin IVA: 2,862.81€

1 un.
TP-LINK SWITCH 10 PUERTOS 10/100/1Gbit + 8 PoE+ (Espera 4 dias)

TP-LINK SWITCH 10 PUERTOS 10/100/1Gbit + 8 PoE+ (Espera 4 dias)

Puertos Gigabit. 9 Puertos Ethernet RJ45 Gigabit con autonegociación y 1 puerto SFP Gigabit proporci..

79.30€ Sin IVA: 65.54€

No disponible
D-LINK SWITCH 24 PUERTOS 10/100/1Gbit w/4 Combo 1000BaseT/SFP (Espera 4 dias)

D-LINK SWITCH 24 PUERTOS 10/100/1Gbit w/4 Combo 1000BaseT/SFP (Espera 4 dias)

Switch Gestionable D-Link DGS-2000-28 28 Puertos/ RJ-45 10/100/1000/ SFPEspecificaciones:. . Type: M..

327.10€ Sin IVA: 270.33€

1 un.
TP-Link TL-SG105PE switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro (Espera 4 dias)

TP-Link TL-SG105PE switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro (Espera 4 dias)

Switch TP-Link TL-SG105PE 5 Puertos/ RJ-45 10/100/1000 PoEEscenarios de aplicaciones múltiples El..

64.60€ Sin IVA: 53.39€

2 un.
SWITCH GESTIONABLE TP-LINK DS-P7001-08 OLT 8xGPON

SWITCH GESTIONABLE TP-LINK DS-P7001-08 OLT 8xGPON

TP-Link DeltaStream DS-P7001-08. Relación de separación de GPON (máx.): 1:128, Distancia lógica ..

2,325.70€ Sin IVA: 1,922.07€

1 un.
Zyxel XGS2210-28 Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro (Espera 4 dias)

Zyxel XGS2210-28 Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro (Espera 4 dias)

ZYXEL SWITCH XGS2210-28Zyxel XGS2210-28. Tipo de interruptor: Gestionado, Capa del interruptor: L2...

981.39€ Sin IVA: 811.07€

No disponible
SWITCH GESTIONABLE L2 FORTINET FORTISWITCH 108F 10P

SWITCH GESTIONABLE L2 FORTINET FORTISWITCH 108F 10P

Switch Gestionable Fortinet Fs-108f L2 8xge Rj45 7xge Rj45 1xge/poe-pd Rj45 2xge Sfp 256 Mb Ddr3Fort..

484.70€ Sin IVA: 400.58€

5 un.
SWITCH GESTIONABLE L2+ D-LINK DGS-1250-52XMP/E 52P

SWITCH GESTIONABLE L2+ D-LINK DGS-1250-52XMP/E 52P

Switch Gestionable D-Link Smart DGS-1250-52XMP 52 Puertos/ RJ-45 10/100/1000 PoE/ SFPSwitches Smart ..

1,190.80€ Sin IVA: 984.13€

1 un.
D-Link DGS-1100-10MPV2/E Switch 8xGb PoE+ 2xSFP

D-Link DGS-1100-10MPV2/E Switch 8xGb PoE+ 2xSFP

Switch D-Link DGS-1100-10MPV2 10 Puertos/ RJ-45 Gigabit 10/100/1000 PoE/ SFPAñada gestión a la red d..

262.10€ Sin IVA: 216.61€

2 un.
SWITCH NO GESTIONABLE LEVELONE FGP-2031 20P 16x10/100

SWITCH NO GESTIONABLE LEVELONE FGP-2031 20P 16x10/100

SWITCH LEVEL ONE NO GESTION 16P 10/100 POR 270W + 2 GIGABIT + 2 SFP? 16 Fast Ethernet-PoE-Anschlüsse..

488.01€ Sin IVA: 403.31€

28 un.
TP-LINK TL-SG1008MP Switch 8xGB PoE+

TP-LINK TL-SG1008MP Switch 8xGB PoE+

Switch TP-Link TL-SG1008MP 8 Puertos/ RJ-45 10/100/1000 PoESwitch TP-Link TL-SG1008MP 8 Puertos Plu..

124.90€ Sin IVA: 103.22€

1 un.
ZyXEL GS1350-18HP Switch 16xGB PoE 2xSFP 250W

ZyXEL GS1350-18HP Switch 16xGB PoE 2xSFP 250W

Nuevas perspectivasRevestido en gris titanio, el GS1350 sobresale con una identidad llamativa dedica..

488.20€ Sin IVA: 403.47€