| CaracterÃsticas de administración | |
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2 |
| Calidad de servicio (QoS) soporte | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II, RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II |
| Puertos e Interfaces | |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 8 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | 2.5G Ethernet (100/1000/2500) |
| Cantidad de ranuras del módulo SFP+ | 2 |
| Conexión | |
| Estándares de red | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soporte 10G | Si |
| TecnologÃa de cableado ethernet de cobre | 100BASE-TX, 1000BASE-T |
| Tipos de cable soportados | Cat5e |
| Espejeo de puertos | Si |
| Ethernet Ring Protection Switching (ERPS) | Si |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Voice VLAN, Tagged VLAN, Port-based VLAN |
| Número de VLANs | 4094 |
| Fibra óptica | |
| TecnologÃa de fibra de cableado ethernet | 1000BASE-X |
| Transmisión de datos | |
| Tabla de direcciones MAC | 16000 entradas |
| Capacidad de conmutación | 80 Gbit/s |
| Rendimiento | 59,52 Mpps |
| Guardar y remitir | Si |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 9216 |
| Seguridad | |
| CaracterÃsticas de DHCP | DHCP client |
| Entradas IGMP | 192 |
| Algoritmos de programación de colas | Strict Priority Queue (SPQ), Deficit weighted round robin (DWRR), Weighted Round Robin (WRR) |
| Funciones de multidifusión | |
| Multidifusión, soporte | Si |
| Entradas MLD | 192 |
| Diseño | |
| Montaje en rack | Si |
| Factor de forma | 1U |
| Color del producto | Negro |
| Indicadores LED | Actividad, Fallo del ventilador, Enlace, PoE, Poder, Velocidad |
| Número de ventiladores | 1 Ventilador(es) |
| Seguridad | cUL, CB, CE, CCC, BSMI |
| Certificación | CE, FCC, C-Tick, VCCI, BSMI, CCC |
| Desempeño | |
| Longitud máxima del cable | 100 m |
| Tiempo medio entre fallos | 676329 h |
| Control de energÃa | |
| Voltaje de entrada AC | 100 - 240 V |
| Consumo de energÃa (max) | 293,4 W |
| Alimentación a través de Ethernet (PoE) | |
| EnergÃa sobre Ethernet (PoE) | Si |
| Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos | 8 |
| Potencia a través de Ethernet (PoE) Presupuesto | 240 W |
| Condiciones ambientales | |
| Intervalo de temperatura operativa | -5 - 50 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 0 - 95% |
| Intervalo de humedad relativa durante almacenaje | 0 - 95% |
| Peso y dimensiones | |
| Ancho | 440 mm |
| Profundidad | 250 mm |
| Altura | 44 mm |
| Peso | 3,43 kg |
| Datos logÃsticos | |
| Código de Sistema de Armomización (SA) | 85176990 |
D-Link DMS-1100-10TP Switch 8x2.5GbE PoE 2xSFP+
- Marca: D-link
- Código: DMS-1100-10TP
- Disponibilidad: 1
-
1,084.50€
- Sin IVA: 896.28€
Mira lo que hay por aquí!
ZyXEL GS1350-12HP Switch 10xGB PoE 2xSFP 130W
Nuevas perspectivasRevestido en gris titanio, el GS1350 sobresale con una identidad llamativa dedica..
333.90€ Sin IVA: 275.95€
HUAWEI eKit S220S-24T4J Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Gris (Espera 4 dias)
HUAWEI DATA COMMUNICATION,S220S 24T4J,S220S 24T4J,S220S 24T4J 24 10 100 1000BASE T PORTS, 4 2.5GE SF..
201.40€ Sin IVA: 166.45€
SWITCH TP LINK OMADA TL-S2016P / SMART, 16x1G 8xPOE+, 120W
TP-Link Omada SG2016P. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L2+. Puertos tipo b..
312.20€ Sin IVA: 258.02€
SWITCH TP-LINK TL-SG1016DE V2
Switch TP-Link TL-SG1016DE/ 16 Puertos/ RJ45 10/100/1000TL-SG1016DE El Smart Switch Gigabit TL-SG..
106.10€ Sin IVA: 87.69€
SWITCH RUIJIE REYEE RGRG-ES110D-P 10/100 8p GIGALAN 2p POE
Switch no gestionado con 8 puertos PoE+, 2 puertos Gigabit y 8 puertos de 10/100 Mb/sRG-ES110D-PSwit..
101.70€ Sin IVA: 84.05€
ASUS QG-U1080 No administrado 2.5G Ethernet (100/1000/2500) Blanco (Espera 4 dias)
SWITCH ASUS QG-U1080SWITCH ASUS QG-U1080ASUS QG-U1080. Tipo de interruptor: No administrado. Puertos..
129.00€ Sin IVA: 106.61€
SWITCH GESTIONABLE L2+ TP-LINK OMADA SX3008F 8P 8x10GB
Marca TP-Link Modelo SX3008F Interfaces Rendimiento - 8 x 10GE SFP+ Slots ..
390.60€ Sin IVA: 322.81€
SWITCH RUIJIE REYEE RG-ES226GC-P GIGALAN 24p SFP 2p POE+ 370w
Conmutadores administrados en la nube inteligentes y rentablesEl ES200 adopta un diseño de gestión d..
391.21€ Sin IVA: 323.31€
SWITCH GESTIONABLE L2 RUIJIE RG-NBS3100-8GT2SFP 10P
Ruijie Networks RG-NBS3100-8GT2SFP. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puert..
152.40€ Sin IVA: 125.95€
H3C S5120V3-52S-LI L3 ETHERNET SWITCH WITH 48*10/100/1000BAS (Espera 4 dias)
H3C S5120V3-52S-LI L3 ETHERNET SWITCH WITH 48*10/100/1000BASEl conmutador Ethernet H3C S5120V3-LI es..
599.10€ Sin IVA: 495.12€
SWITCH DLINK DGS-1250-28X E
Switch Gestionable D-Link DGS-1250-28X 28 Puertos/ RJ-45 Gigabit 10/100/1000/ SFPSwitches Gigabit Sm..
373.10€ Sin IVA: 308.35€
SWITCH DLINK DGS-1210-10P E
Switch D-Link DGS-1210-10P 10 Puertos/ RJ-45 Gigabit 10/100/1000 PoE/ SFPAdvanced Layer 2 y Layer 3 ..
177.20€ Sin IVA: 146.45€













