D-Link DGS-1100-26MPV2/E. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 52 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at. EnergÃa sobre Ethernet (PoE). Montaje en rack
| CaracterÃsticas de administración | |
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2 |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Inspección ARP | Si |
| MIB, soporte | • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention |
| Puertos e Interfaces | |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 24 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Combo SFP Cantidad de puertos | 2 |
| Conexión | |
| Estándares de red | IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at |
| TecnologÃa de cableado ethernet de cobre | 10GBASE-T, 1000BASE-T |
| Espejeo de puertos | Si |
| Transmisión semidúplex | Si |
| Auto-negociación | Si |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Port-based VLAN, Voice VLAN |
| Transmisión de datos | |
| Tabla de direcciones MAC | 8000 entradas |
| Capacidad de conmutación | 52 Gbit/s |
| Tasa de reenvÃo | 38,69 Mpps |
| Jumbo Frames, soporte | Si |
| Seguridad | |
| CaracterÃsticas de DHCP | DHCP client |
| IGMP | Si |
| Seguridad de puerto estático | Si |
| Funciones de multidifusión | |
| Multidifusión, soporte | Si |
| Entradas multidifusión para IPv4 | 1 |
| Entradas multidifusión para IPv6 | 1 |
| Número de grupos de multidifusión filtrados | 1 |
| Protocolos | |
| Funciones de IPv4 e IPv6 | IPv4 FIB |
| Diseño | |
| Montaje en rack | Si |
| Color del producto | Negro |
| Material de la carcasa | Metal |
| Desempeño | |
| Memoria Flash | 16 MB |
| Nivel de ruido | 50,5 dB |
| Sin ventilador | Si |
| MTBF (PoE) | 317,777 h |
| Control de energÃa | |
| Fuente de alimentación incluida | Si |
| Voltaje de entrada AC | 100 - 240 V |
| Consumo de energÃa (max) | 454,1 W |
| Alimentación a través de Ethernet (PoE) | |
| EnergÃa sobre Ethernet (PoE) | Si |
| Cantidad de puertos Power over Ethernet (PoE) | 24 |
| Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos | 24 |
| Potencia a través de Ethernet (PoE) Presupuesto | 370 W |
| Condiciones ambientales | |
| Intervalo de temperatura operativa | -10 - 50 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 0 - 95% |
| Intervalo de humedad relativa durante almacenaje | 0 - 95% |
| Disipación del calor | 287 BTU/h |
| Peso y dimensiones | |
| Ancho | 440 mm |
| Profundidad | 208 mm |
| Altura | 44 mm |
| Peso | 2,8 kg |
| Datos logÃsticos | |
| Código de Sistema de Armomización (SA) | 85176990 |
SWITCH GESTIONABLE L2 D-LINK DGS-1100-26MPV2/E 26P
- Marca: D-link
- Código: DGS-1100-26MPV2/E
- Disponibilidad: 4
-
542.20€
- Sin IVA: 448.10€
Mira lo que hay por aquí!
D-Link DIS-100G-5PSW Switch Industrial 4xGB 1xSFP
Switch D-Link DIS-100G-5PSW 5 Puertos/ RJ-45 Gigabit 10/100/1000 PoE SFP? Enchufar y listo. DIS-100G..
325.41€ Sin IVA: 268.93€
TP-LINK SWITCH 24 PORT 10/100/1Gbit RACK (Espera 4 dias)
Switch TP-Link TL-SG1024 24 Puertos/ RJ-45 10/100/1000Switch con 24 puertos Gigabit TL-SG1024 ..
124.90€ Sin IVA: 103.22€
SWITCH NO GESTIONABLE TP-LINK SG2206MP 6P 1x1GB 4x1GB
TP-LINK ES228GMP Omada 28-Port Gigabit Easy Managed Switch with 24-Port PoE+TP-Link Omada ES228GMP. ..
156.30€ Sin IVA: 129.17€
SWITCH MERCUSYS 8-PORT GIGABIT
Switch sobremesa 8 - puertos 10 - 100 - 1 -000 mbpsms108g ochopuertos rj45 10 - 100 - 1000mbps co..
24.81€ Sin IVA: 20.50€
TP-LINK EASY SMART SWITCH 24 PORT 10/100/1Gbit RACK (Espera 4 dias)
Switch TP-Link TL-SG1024DE 24 Puertos/ RJ-45 10/100/1000El Smart Switch Gigabit TL-SG1024DE de 24 pu..
141.90€ Sin IVA: 117.27€
SWITCH GESTIONABLE L2 TP-LINK OMADA SG3452 52P 48x1GB
Switch Gestionable TP-Link Omada JetStream TL-SG3452 52 Puertos/ RJ-45 10/100/1000 SFPTL-SG3452 Swi..
581.41€ Sin IVA: 480.50€
SWITCH TP-LINK 8P
Switch TP-Link TL-SF1008D 8 Puertos/ RJ-45 10/100TL-SF1008DEl switch Fast Ethernet TL-SF1008D está d..
18.50€ Sin IVA: 15.29€
SWITCH GESTIONABLE L2 D-LINK DGS-1100-24PV2/E 24P
Switch Gestionable D-Link DGS-1100-24PV2 24 Puertos/ RJ-45 Gigabit 10/100/1000 PoEAñada gestión a la..
355.80€ Sin IVA: 294.05€
H3C S5120V3-28S-HPWR-LI L3 ETHERNET SWITCH WITH 24*10/100/10 (Espera 4 dias)
H3C S5120V3-28S-HPWR-LI L3 ETHERNET SWITCH WITH 24*10/100/10El conmutador Ethernet H3C S5120V3-LI es..
826.10€ Sin IVA: 682.73€
SWITCH GESTIONABLE L2 LEVELONE GEP-2841 28P 26x1GB
SWITCH LEVEL ONE GEP-2841 POE WEBSMART 24P 10/100/1000 POE 375W + 2 UPLINK SFP + 2 UPLINK RJ45El con..
592.50€ Sin IVA: 489.67€
SWITCH GESTIONABLE L2 TP-LINK OMADA IES208G INDUSTRIAL
TP-Link Omada IES208G switch Gestionado Gigabit Ethernet (10/100/1000) Marca Tp-Link Mo..
254.40€ Sin IVA: 210.25€
SWITCH NO GESTIONABLE D-LINK DMS-106XT 6P 1x10GB
D-Link DMS-106XT. Tipo de interruptor: No administrado. Puertos tipo básico de conmutación RJ-45 E..
177.49€ Sin IVA: 146.69€







_1-200x200.jpg)





