Zyxel XGS2210-28HP. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 128 Gbit/s. Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE.... Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Cantidad de ranuras del módulo SFP+: 4
- Ancho: 440 mm
- Profundidad: 330 mm
- Altura: 44,5 mm
- Peso: 5,06 kg
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50 - 60 Hz
- Consumo de energía (max): 453 W
- Intervalo de temperatura operativa: 0 - 50 °C
- Humedad relativa de funcionamiento: 10 - 95%
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Humedad relativa de almacenaje: 10 - 90%
- Disipación del calor: 1483,4 BTU/h
- Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
- Soporte 10G: Si
- Espejeo de puertos: Si
- Soporte de control de flujo: Si
- Adición de vínculos: Si
- Limitar tasa: Si
- Soporte VLAN: Si
- Funciones de LAN virtual: Private VLAN,Protocol-based VLAN,Port-based VLAN
- Control de transmisión de tormentas: Si
- Admite dirección MAC auto-learning: Si
- Ruteo de IP: Si
- Protocolo de árbol de expansión: Si
- Tabla de direcciones MAC: 16000 entradas
- Jumbo Frames, soporte: Si
- Capacidad de conmutación: 128 Gbit/s
- Rendimiento: 95,2 Mpps
- Tramas Jumbo: 9000
- Número de colas: 8
- Memoria intermedia de paquetes: 1,5 MB
- Cables incluidos: Corriente alterna
- Estante de montaje: Si
- Peso del paquete: 6,4 kg
- Ancho del paquete: 586 mm
- Profundidad del paquete: 452 mm
- Altura del paquete: 97 mm
- Características de DHCP: DHCP client
- Lista de Control de Acceso (ACL): Si
- IGMP: Si
- Algoritmos de seguridad soportados: 802.1x RADIUS,SNMP,SSH,SSH-2
- MAC, filtro de direcciones: Si
- Soporte SSH/SSL: Si
- Protección y filtrado BPDU: Si
- Autenticación: Autenticación basada en MAC
- Tipo de interruptor: Gestionado
- Calidad de servicio (QoS) soporte: Si
- Administación basada en web: Si
- Capa del interruptor: L2
- Inspección ARP: Si
- Registro de eventos en sistema: Si
- MIB, soporte: RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- Catalogación de tráfico: Si
- Montaje en rack: Si
- Color del producto: Negro
- Indicadores LED: Poder, Estado
- Compatibilidad electromagnética: FCC 15 (A), CE (A), BSMI
- Certificación: RoHS
- Apilable: Si
- Seguridad: LVD, BSMI
- Factor de forma: 1U
- PoE: Si
- Potencia a través de Ethernet (PoE) Presupuesto: 375 W
- Cantidad de puertos Power over Ethernet (PoE): 24
- Conectar y usar (Plug and Play): Si
- Nivel de ruido: 42,075 dB
- Tiempo medio entre fallos: 560726 h
- Multidifusión, soporte: Si
Zyxel XGS2210-28HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro (Espera 4 dias)
- Marca: Zyxel
- Código: XGS2210-28HP-EU0101F
- Disponibilidad: 1
-
1,624.30€
- Sin IVA: 1,342.40€
Mira lo que hay por aquí!
SWITCH CLOUD DAHUA DH-CS4226-24ET-240 SWITCH WITH 24-PORT POE 240W
SWITCH CLOUD DAHUA DH-CS4226-24ET-240 SWITCH WITH 24-PORT POE 240WDahua Technology DH-CS4226-24ET-24..
259.90€ Sin IVA: 214.79€
SWITCH GESTIONABLE L2 TP-LINK IES206GPP INDUSTRIAL 6P
TP-Link IES206GPP switch Gestionado Gigabit Ethernet (10/100/1000) EnergÃa sobre Ethernet (PoE) Neg..
308.90€ Sin IVA: 255.29€
H3C S6520X-16ST-SI L3 ETHERNET SWITCH WITH 16*1G/10GBASE-X S (Espera 4 dias)
H3C S6520X-16ST-SI L3 ETHERNET SWITCH WITH 16*1G/10GBASE-X SLa serie H3C S6520X-SI ofrece escalabili..
1,270.20€ Sin IVA: 1,049.75€
SWITCH NO GESTIONABLE MERCUSYS MS110P 10P 2x10/100
GESTIONABLE / 10PTOS / POEGESTIONABLE / 10PTOS / POEHUB SWITCH 10PTOS DESKTOP MERCUSYS MS110P GEST..
37.50€ Sin IVA: 30.99€
SWITCH NO GESTIONABLE LEVELONE GEP-0522 5P 1x1GB 4x1GB
SWITCH LEVEL ONE GEP-0522 NO GESTION 5P 10/100/1000 4P POE PLUS 65WEl GEP-0522 es un conmutador Gig..
81.90€ Sin IVA: 67.69€
HUAWEI DATA COMMUNICATION,S310S 24P4JX,S310S 24P4JX,S310S 24P4JX 24 10 100 1000BASE T PORTS 400 W POE , 2 10GE SFP PORTS, 2 2.5GE SFP PORTS, BUILT IN AC POWER (Espera 4 dias)
HUAWEI DATA COMMUNICATION,S310S 24P4JX,S310S 24P4JX,S310S 24P4JX 24 10 100 1000BASE T PORTS 400 W PO..
469.90€ Sin IVA: 388.35€
TP-LINK 5-Port 10/100Mbps Desktop Switch
Switch TP-Link TL-SF1005D 5 Puertos/ RJ-45 10/100Switch de sobremesa con 5 puertos a 10/100 Mbps ..
11.00€ Sin IVA: 9.09€
ZyXEL GS1350-12HP Switch 10xGB PoE 2xSFP 130W
Nuevas perspectivasRevestido en gris titanio, el GS1350 sobresale con una identidad llamativa dedica..
333.90€ Sin IVA: 275.95€
SWITCH NO GESTIONABLE LEVELONE GEP-0823 8P 8x1GB POE+
SWITCH LEVEL ONE GEP-0823 NO GESTION 8P POE 10/100/1000 POE 120WConforme con IEEE 802.3af / at PoE..
184.50€ Sin IVA: 152.48€
SWITCH RUIJIE REYEE RG-ES118S-LP 10/100 16p GIGALAN 2p POE
Búfer de gran tamaño par una transmisión de datos fluidaControl del flujo de hardware garantizado..
180.40€ Sin IVA: 149.09€
SWITCH TP-LINK TL-SG1016D
Switch TP-Link TL-SG1016D 16 Puertos/ RJ-45 10/100/1000El Switch TL-SG1016D Gigabit Ethernet le ofre..
83.01€ Sin IVA: 68.60€
SWITCH GESTIONABLE L3 TP-LINK OMADA SG6428XHP 28P
TP-Link Omada SG6428XHP. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo bás..
3,372.90€ Sin IVA: 2,787.52€













