Todo lo que necesitasConsulta disponibilidad
Garantia oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan

Marca Keenetic
Modelo KN-3110-01EN
Características
Requisitos
- Enrutador Keenetic compatible
- Uno o dos teléfonos analógicos
Funciones
- Compatibilidad con códec G.711u
- Compatibilidad con códec G.711a
- Ajuste de la ganancia FXS TX/RX
- Ajuste de la impedancia de terminación
- Ajuste de la cadencia del anillo FXS
- Relé DTMF: RFC2833
- Relé DTMF: SIP INFO
- Relé DTMF: en banda
- Minimización del eco del filtro de equilibrio transhíbrido
- Perfiles de configuración regional FXS: 27
- Detección de flashes FXS
- Modo de marcación FXS por tono
- Modo de marcación FXS por pulsos
- Generación de identificación de llamadas
- (número y nombre) ETSI
- Generación de tono de aviso de descolgado
- Anillo distintivo FXS
Teléfono
- Desvío de llamadas: todos
- Desvío de llamadas: ocupado
- Desvío de llamadas: sin respuesta
- Llamada de intercomunicación FXS
- Localización de puertos FXS
- Llamada en cola
- Llamada en espera
- Transferencia de llamadas
- Interceptación/recogida de llamadas
- No molestar
- Postmarcación automática
- Número de entradas del historial de llamadas: 500
Red
- SIP 2.0 (RFC 3261)
- SIP sobre TCP
- SIP sobre UDP
- SIP sobre TLS
- SDP (RFC 2327)
- RTP (RFC 1889)
- RTCP (RFC 1890)
- STUN (RFC 5389)
- Registro DNS A (RFC 1706)
- Registro DNS SRV (RFC 2782)
- Capa 3 de la QoS mediante el etiquetado DSCP
- NAT Keepalive
- Redundancia del proxy SIP a través de los registros SRV A del DNS
- Número de líneas SIP admitidas: 10
Entorno
- Temperatura de funcionamiento: 0-40 °C
- Humedad de funcionamiento: 20-95 % sin condensación
Alimentación
- Tensión de alimentación: 5 V CC mediante un puerto USB
Dimensiones y peso
- Sin antena: 60 mm x 100 mm x 22 mm
- Peso del aparato: 53 g
Contenido
- Dispositivo
- Adaptador de corriente
- Cable Ethernet
- Kit de montaje en pared / techo
- Guía de inicio rápido
Fecha de revisión 24-03-2025 por DR


Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

Keenetic Linear Adaptador USB Tlf. Anal. 2xUSB 2.0

  • 49.30€

  • Sin IVA: 40.74€

Mira lo que hay por aquí!

9 un.
PanzerGlass Case con Black MagSafe iPhone 16

PanzerGlass Case con Black MagSafe iPhone 16

Linterna Jocca 1301/ 4 pilas *LR44 Cuello flexible y extensible desde 18 cm hasta 57 cm 3 LEDs bla..

20.50€ Sin IVA: 16.94€

No disponible
ULEFONE USMART E02 ENDOSCOPE (Espera 4 dias)

ULEFONE USMART E02 ENDOSCOPE (Espera 4 dias)

ULEFONE USMART E02 ENDOSCOPEEndoscópio Ulefone uSmart E02 para Power Armor 19, 18T/18, 16 Pro, 13, 9..

69.70€ Sin IVA: 57.60€

5 un.
MOBEEN TEMPERED GLASS BY TAB S9 FE PLUS (Espera 4 dias)

MOBEEN TEMPERED GLASS BY TAB S9 FE PLUS (Espera 4 dias)

MOBEEN TEMPERED GLASS BY TAB S9 FE PLUSMOBEEN TEMPERED GLASS BY TAB S9 FE PLUS..

25.89€ Sin IVA: 21.40€

No disponible
DATAVIDEO GLASS REPLACEMENT FOR TP-200/300 (TP-300GLS)-(2400-5014) (Espera 4 dias)

DATAVIDEO GLASS REPLACEMENT FOR TP-200/300 (TP-300GLS)-(2400-5014) (Espera 4 dias)

DATAVIDEO GLASS REPLACEMENT FOR TP-200/300 (TP-300GLS)-(2400-5014)DATAVIDEO GLASS REPLACEMENT FOR TP..

253.50€ Sin IVA: 209.50€

No disponible
GAFAS REALIDAD VIRTUAL PARA SMARTPHONE APPROX V2 (Espera 4 dias)

GAFAS REALIDAD VIRTUAL PARA SMARTPHONE APPROX V2 (Espera 4 dias)

GAFAS DE REALIDAD VIRTUAL APPROX APPVR02 - SMARTPHONES MÓVILES COMPATIBLES 3.5-5.5"/8.8-13.9CM - DIS..

15.20€ Sin IVA: 12.56€

No disponible
DATAVIDEO GLASS REPLACEMENT FOR TP-650 (TP-650GLS)-(2400-5035) (Espera 4 dias)

DATAVIDEO GLASS REPLACEMENT FOR TP-650 (TP-650GLS)-(2400-5035) (Espera 4 dias)

DATAVIDEO GLASS REPLACEMENT FOR TP-650 (TP-650GLS)-(2400-5035)DATAVIDEO GLASS REPLACEMENT FOR TP-650..

374.20€ Sin IVA: 309.26€

No disponible
DATAVIDEO GLASS REPLACEMENT FOR TP-500 (TP-500GLS)-(2400-5045) (Espera 4 dias)

DATAVIDEO GLASS REPLACEMENT FOR TP-500 (TP-500GLS)-(2400-5045) (Espera 4 dias)

DATAVIDEO GLASS REPLACEMENT FOR TP-500 (TP-500GLS)-(2400-5045)DATAVIDEO GLASS REPLACEMENT FOR TP-500..

214.80€ Sin IVA: 177.52€

10 un.
PanzerGlass Case con Black MagSafe iPhone 16 Pro

PanzerGlass Case con Black MagSafe iPhone 16 Pro

MANGUERA EN ESPIRAL JOCCA 1302 - 15 METROS - DIÁMETRO 8.5MM - CONECTOR + 2 ARANDELAS - INCLUYE PISTO..

20.50€ Sin IVA: 16.94€

1 un.
AVER ACCESORIO FONE700 (064APOWERCP9) POWER CABLE FOR EU (FOR 041318GOZASV) (Espera 4 dias)

AVER ACCESORIO FONE700 (064APOWERCP9) POWER CABLE FOR EU (FOR 041318GOZASV) (Espera 4 dias)

AVER ACCESORIO FONE700 (064APOWERCP9) POWER CABLE FOR EU (FOR 041318GOZASV)AVER ACCESORIO FONE700 (0..

13.79€ Sin IVA: 11.40€

No disponible
ACCESORIO DATALOGIC CABLE USB TIPO DE CABLE A

ACCESORIO DATALOGIC CABLE USB TIPO DE CABLE A

Datalogic USB Straight Cable (CAB-426). Longitud de cable: 1,7 m..

23.10€ Sin IVA: 19.09€

1 un.
Celly Ventosa Verde

Celly Ventosa Verde

Sin información Marca Celly Modelo FIXSQUAREGN Características - Tipo de acce..

4.10€ Sin IVA: 3.39€

No disponible
PHASAK Banco para Baterias solo carcasa (x64 baterias de 12V-9Ah) para PH 9293

PHASAK Banco para Baterias solo carcasa (x64 baterias de 12V-9Ah) para PH 9293

Características del Banco de baterías PH 9295 compatible con SAI PH 9293El PH 9295 es un banco de ba..

1,808.20€ Sin IVA: 1,494.38€