Todo lo que necesitasConsulta disponibilidad
Garantia oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
  • ZyXEL GS1900-24HPv2 Switch L2 24xGbE PoE Rackmount

MarcaZyXEL
ModeloGS190024HPV2-EU0101F
Puertos
- Puertos totales: 26
- 100/1000 Mbps: 24
- SFP 100/1000 Mbps: 2
- Puertos PoE 802.3at: 24 (130W)
Características
Rendimiento
- Capacidad de conmutación (Gbps): 52
- Tasa de reenvío (Mpps): 39
- Búfer de paquetes (byte): 525 K
- Tabla de direcciones MAC: 8 K
- Trama gigante (byte): 9 K
Alimentación
- Entrada: 100-240 V CA, 50/60 Hz
- Max. consumo de energía (vatios): 206.5
Físicas
- Dimensiones (AxPxAl): 441 x 270 x 44
- Peso: 3,55

Cumplimiento de normas
- Ethernet IEEE 802.3 10BASE-T
- Ethernet IEEE 802.3u 100BASE-TX
- Ethernet IEEE 802.3ab (1000BASE-T)
- Control de flujo IEEE 802.3x
- Soporte IEEE 802.3az EEE
- Compatibilidad con IEEE 802.1p CoS
- IEEE 802.3af PoE (GS1900-8HP / 10HP / 24HP / 48HP)
- IEEE 802.3at PoE plus (GS1900-8HP / 10HP / 24HP / 48HP)
- Protocolo de árbol de expansión IEEE 802.1D (STP)
- Protocolo de árbol de expansión rápida IEEE 802.1w (RSTP)
- Protocolo de árbol de expansión múltiple IEEE 802.1s (MSTP)
- Funcionamiento full-duplex y half duplex con control de flujo y contrapresión IEEE 802.3x
- Almacenamiento y reenvio
- Auto MDI / MID-X
Resiliencia y disponibilidad
- Protocolo de árbol de expansión IEEE 802.1D (STP)
- Protocolo de árbol de expansión rápida IEEE 802.1w (RSTP)
- Protocolo de árbol de expansión múltiple IEEE 802.1s (MSTP)
- IEEE 802.3ad LACP
- Archivos de configuración dual
- Imágenes duales
Gestión de tráfico y QoS
- Etiquetado VLAN IEEE 802.1Q
- IEEE 802.3ad LACP
- VLAN de invitado
- VLAN de voz
- Control de tormentas
- Colas de prioridad IEEE 802.1p por puerto
- Método de cola IEEE 802.1p (SPQ / WRR)
- Mapeo de prioridad de entrada
- Limitación de velocidad por puerto (entrada / salida)
- Control de flujo IEEE 802.3x
Calidad de servicio (QoS)
- Clase de servicio IEEE 802.1p (SPQ, WRR)
- CoS basado en puerto
- Precedencia IP TOS
Seguridad
- IEEE 802.1x
- Seguridad portuaria
- Filtrado MAC de capa 2
- Reenvío de MAC estático
- RADIO
- TACACS +
- SSL
- VLAN de gestión
- Motor de defensa de CPU
- Prevención DoS
Multidifusión de capa 2
- Snooping IGMP (v1, v2, v3)
Gestión de IPv6
- IPv6 sobre Ethernet (RFC 2464)
- Doble pila (RFC 4213)
- ICMPv6 (RFC 4884)
- Descubrimiento de vecinos (RFC 4861)
- Configuración automática
- Dirección IPv6 estática y longitud de prefijo
- Puerta de enlace predeterminada IPv6 estática
- Detección de direcciones duplicadas IPv6
Manejabilidad
- SNMP v1, v2, v3
- RMON (1, 2, 3, 9)
- Respuesta de eco / eco ICMP
- Syslog
- IEEE 802.1AB LLDP
- IEEE 802.1AB LLDP-MED
- Nuevo para V2.60 LLDP-Power a través de MDI
Gestión de dispositivos
- Interfaz web
- Actualización remota de firmware por Web
- Configuración de guardar y recuperar
- Actualización de firmware a través de SNMP
- Cliente DHCP
- Horario de verano
- NTP
- Duplicación de puertos
- PoE programado
- Modo de consumo predeterminado de PoE
- Grupo de rango de tiempo para PoE programado
MIB
- RFC 1213 MIB II
- RFC 2819 RMON (grupo 1, 2, 3, 9)
- Trampas genéricas RFC 1215
- Puente RFC 1493
- MIB común privado de Zyxel
Certificaciones
- EMC
CE, FCC, C-Tick, Clase A (GS1900-24 / 24HP / 48 / 48HP)
CE, FCC, C-Tick, Clase B (GS1900-8 / 8HP / 10HP / 16 / 24E)
BSMI CNS13438
- La seguridad
LVD EN60950-1
BSMI CNS14336-1
CB IEC60950-1 (GS1900-8HP / 10HP / 16 / 24E / 24)
- RoHS
Red Zyxel One
- Descubrimiento de conmutadores, AP y puertas de enlace Zyxel
- Configuraciones centralizadas y por lotes:
Configuración IP
Renovación de IP
Restablecimiento de fábrica del dispositivo
Reinicio del dispositivo
Localización de dispositivos
Acceso a la GUI web
Configuración de contraseña
Asociación rápida con un clic con Zyxel AP Configurator (ZAC)
- Detección automática del último firmware
- Muestra el número de serie del dispositivo y la versión de hardware
- Opción de encendido / apagado del modo de nube para dispositivos de la serie híbrida
Fecha de revisión20-11-2020 por MSB


- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Cantidad de ranuras del módulo SFP: 2
- Gigabit Ethernet (cobre), cantidad de puertos: 24
- Fuente de alimentación incluida: Si
- Protocolos de gestión: SNMP v1,v2,v3, RMON (1,2,3,9)
- Estándares de red: IEEE 802.1p,IEEE 802.3,IEEE 802.3ab,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x
- Tecnología de cableado ethernet de cobre: 10BASE-T,100BASE-T,1000BASE-T
- Soporte de control de flujo: Si
- Limitar tasa: Si
- Control de transmisión de tormentas: Si
- Algoritmos de seguridad soportados: 802.1x RADIUS
- MAC, filtro de direcciones: Si
- Soporte SSH/SSL: Si
- Tipo de interruptor: Gestionado
- Calidad de servicio (QoS) soporte: Si
- MIB, soporte: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
- Color del producto: Negro
- Certificación: CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP)CE, FCC, C-Tick, Class B (GS1900-8/16/24E)BSMI CNS13438
- Factor de forma: 1U


Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

ZyXEL GS1900-24HPv2 Switch L2 24xGbE PoE Rackmount

  • 408.90€

  • Sin IVA: 337.93€

Mira lo que hay por aquí!

149 un.
SWITCH TP-LINK LS105G V2

SWITCH TP-LINK LS105G V2

Switch TP-Link LS105G 5 Puertos/ RJ-45 10/100/1000Permita una vida más liviana a su Red Los switc..

20.50€ Sin IVA: 16.94€

No disponible
SWITCH GESTIONABLE L2 FORTINET FORTISWITCH 124F 28P

SWITCH GESTIONABLE L2 FORTINET FORTISWITCH 124F 28P

FORTINET FORTISWITCH-124F SWITCH 24XGE PORT + 4X SFP+ PORT + 1X RJ45 CONSOLE. FANLESS DESIGNFortin..

871.60€ Sin IVA: 720.33€

140 un.
H3C DIN-RAIL-MOUNT 200W POE AC POWER SUPPLY MODULE FOR INDUS (Espera 4 dias)

H3C DIN-RAIL-MOUNT 200W POE AC POWER SUPPLY MODULE FOR INDUS (Espera 4 dias)

H3C DIN-RAIL-MOUNT 200W POE AC POWER SUPPLY MODULE FOR INDUSMódulo de alimentación para Switches Ind..

97.20€ Sin IVA: 80.33€

2 un.
SWITCH NO GESTIONABLE LEVELONE FEP-1601 16P 16x10/100

SWITCH NO GESTIONABLE LEVELONE FEP-1601 16P 16x10/100

SWITCH NO GESTIONABLE LEVEL ONE FEP-1601 16P 16xPoE 100Mb 250W CARCASA METALICASWITCH NO GESTIONABLE..

522.80€ Sin IVA: 432.07€

2 un.
Keenetic PoE+ Switch 9 (KN-4710) Switch Gigabit de 9

Keenetic PoE+ Switch 9 (KN-4710) Switch Gigabit de 9

Sin información Marca Keenetic Modelo KN-4710-01-EU Características Rendim..

62.19€ Sin IVA: 51.40€

No disponible
FORTINET FORTIGATE 60F HARDWARE PLUS 1 YEAR FORTICARE

FORTINET FORTIGATE 60F HARDWARE PLUS 1 YEAR FORTICARE

Fortinet Fortigate 60f Hardware Plus 1 Year Forticare Premium And Fortiguard Unified Threat ProtecFo..

1,841.90€ Sin IVA: 1,522.23€

2 un.
SWITCH DLINK-1005P

SWITCH DLINK-1005P

Switch D-Link DGS-1005P 5 Puertos/ RJ-45 10/100/1000 PoERápido. Compacto. Cómodo. El switch de 5 ..

66.90€ Sin IVA: 55.29€

4 un.
SWITCH RUIJIE REYEE RG-ES118GS-P GIGALAN 16p SFP 2p POE

SWITCH RUIJIE REYEE RG-ES118GS-P GIGALAN 16p SFP 2p POE

Búfer de gran tamaño par una transmisión de datos fluidaControl del flujo de hardware garantizado po..

247.51€ Sin IVA: 204.55€

3 un.
SWITCH IT DAHUA DH-SG4010P-2F 10-PORT MANAGED DESKTOP GIGABIT SWITCH 8-PORT POE

SWITCH IT DAHUA DH-SG4010P-2F 10-PORT MANAGED DESKTOP GIGABIT SWITCH 8-PORT POE

Dahua Technology PoE SG4010P-2F. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos ..

134.00€ Sin IVA: 110.74€

10 un.
CONVERSOR TP-LINKERSOR MC200CM V2

CONVERSOR TP-LINKERSOR MC200CM V2

Conversor de Medios Gigabit TP-Link MC200CM V2/ 1 Puerto/ RJ-45 10/100/1000Conversor de medios Gigab..

45.10€ Sin IVA: 37.27€

25 un.
SWITCH GESTIONABLE L2 TP-LINK OMADA SG2005P-PD 5P

SWITCH GESTIONABLE L2 TP-LINK OMADA SG2005P-PD 5P

TP-LINK OMADA 5-PORT GIGABIT SMART SWITCH WITH 1-PORT POE++ IN AND 4-PORT POE+ OUT PORT: 1× GIGABIT ..

158.10€ Sin IVA: 130.66€

10 un.
SWITCH TP-LINK TL-SG1008P V2

SWITCH TP-LINK TL-SG1008P V2

Switch TP-Link TL-SG1008P 8 Puertos/ RJ-45 10/100/1000 PoESwitch TP-Link TL-SG1008P Este switch par..

59.00€ Sin IVA: 48.76€