Todo lo que necesitasConsulta disponibilidad
Garantia oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
  • SWITCH GESTIONABLE L2 D-LINK DSS-200G-10MPP/E 10P
Switch Gestionable D-link Dss-200g-10mpp/e Poe+ Poe++ 90w/puerto 8x10/100/1000 Mbps + 2g Sfp

D-Link DSS-200G-10MPP/E. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8, Número de módulos SFP instalados: 2. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 20 Gbit/s. Estándares de red: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt,.... Energía sobre Ethernet (PoE). Factor de forma: 1U

Tipo de interruptorGestionado
Capa del interruptorL2
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Clasificación del tráficoSi
MIB, soporte• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet8
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados2
Conexión
Estándares de redIEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
Espejeo de puertosSi
Transmisión semidúplexSi
Auto-negociaciónSi
Soporte VLANSi
Funciones de LAN virtualVoice VLAN
Número de VLANs4094
Transmisión de datos
Tabla de direcciones MAC8000 entradas
Capacidad de conmutación20 Gbit/s
Tasa de reenvío14,88 Mpps
Número de colas4
Jumbo Frames, soporteSi
Tramas Jumbo10240
Memoria intermedia de paquetes4,1 MB
Seguridad
IGMPSi
Algoritmos de programación de colasStrict Priority Queue (SPQ), Weighted Round Robin (WRR)
Funciones de multidifusión
Multidifusión, soporteSi
Funciones de multidifusiónMultidifusión controlable
Diseño
Factor de forma1U
Color del productoGris
Botón de restaurarSi
Indicadores LEDActividad, Alarma, Enlace, Poder, Velocidad
Número de ventiladores1 Ventilador(es)
Desempeño
Tipo de memoriaDDR3-SDRAM
Memoria interna128 MB
Memoria Flash32 MB
Nivel de ruido50,6 dB
Sin ventiladorNo
Tiempo medio entre fallos508112 h
Control de energía
Fuente de energíaCorriente alterna
Fuente de alimentación incluidaSi
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Corriente de entrada3 A
Voltaje de entrada100 - 240 V
Consumo de energía (max)267,5 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)Si
Cantidad de puertos Power over Ethernet (PoE)8
Potencia por puerto de alimentación a través de Ethernet (PoE)90 W
Potencia a través de Ethernet (PoE) Presupuesto242 W
Condiciones ambientales
Intervalo de temperatura operativa-5 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento0 - 95%
Intervalo de humedad relativa durante almacenaje0 - 95%
Disipación del calor87 BTU/h
Peso y dimensiones
Ancho280 mm
Profundidad230 mm
Altura44 mm
Peso2,05 kg
Sostenibilidad
Certificados de sostenibilidadUL ECOLOGO
Cumplimiento de sostenibilidadSi


Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

SWITCH GESTIONABLE L2 D-LINK DSS-200G-10MPP/E 10P

  • 389.70€

  • Sin IVA: 322.07€

Mira lo que hay por aquí!

1 un.
(DH-PFS4206-4P-96) DAHUA SWITCH POE L2 GESTIONABLE 3 PUERTOS + 1 UPLINK GIGABIT HIPOE + 2 SFP (Espera 4 dias)

(DH-PFS4206-4P-96) DAHUA SWITCH POE L2 GESTIONABLE 3 PUERTOS + 1 UPLINK GIGABIT HIPOE + 2 SFP (Espera 4 dias)

(DH-PFS4206-4P-96) DAHUA SWITCH L2 POE 3 PUERTOS + 1 UPLINK GIGABIT + 2 SFPDahua Technology PFS4206-..

146.70€ Sin IVA: 121.24€

5 un.
SWITCH TP-LINK 16P V2

SWITCH TP-LINK 16P V2

Switch TP-Link TL-SF1016D 16 Puertos/ RJ-45 10/100Switch TP-Link TL-SF1016D El Switch 10/100Mbps ..

44.60€ Sin IVA: 36.86€

1 un.
TP-LINK SWITCH 9 PUERTOS 10/100 + 8 PoE+ (Espera 4 dias)

TP-LINK SWITCH 9 PUERTOS 10/100 + 8 PoE+ (Espera 4 dias)

63 W de potencia PoE. 8 puertos PoE+ Gigabit compatibles con 802.3af/at alimentan fácilmente disposi..

41.60€ Sin IVA: 34.38€

2 un.
SWITCH TP-LINK TL-SG1428PE

SWITCH TP-LINK TL-SG1428PE

Switch Gestionable TP-Link Gigabit TL-SG1428PE 28 Puertos/ RJ-45 10/100/1000 PoE+/ SFPConmutador int..

349.50€ Sin IVA: 288.84€

142 un.
(DH-PFS3110-8ET-96-V2) DAHUA SWITCH 10 PUERTOS / 8 PUERTOS POE LARGA DISTANCIA 250M WATCHDOG 2.0 (Espera 4 dias)

(DH-PFS3110-8ET-96-V2) DAHUA SWITCH 10 PUERTOS / 8 PUERTOS POE LARGA DISTANCIA 250M WATCHDOG 2.0 (Espera 4 dias)

(DH-PFS3110-8ET-96-V2) DAHUA SWITCH 10 PUERTOS / 8 PUERTOS POE LARGA DISTANCIA 250M WATCHDOG 2.0Dahu..

153.69€ Sin IVA: 127.02€

No disponible
D-LINK SWITCH 5 PUERTOS 10/100 (1 PoE) (Espera 4 dias)

D-LINK SWITCH 5 PUERTOS 10/100 (1 PoE) (Espera 4 dias)

Switch D-Link DES-1005P 5 Puertos/ RJ45 10/100Mbps PoEEl DES-1005P ofrece una forma económica para q..

66.70€ Sin IVA: 55.12€

7 un.
SWITCH DLINK DGS-1510-28XMP E

SWITCH DLINK DGS-1510-28XMP E

Switch D-Link DGS-1510-28XMP 28 Puertos/ Gigabit 10/100/1000 PoE/ SFPCLI estándar de la industria co..

1,475.20€ Sin IVA: 1,219.17€

1 un.
SWITCH DLINK DXS-3130-28P E

SWITCH DLINK DXS-3130-28P E

Switch Gestionable D-Link DXS-3130-28P/E 24 Puertos/ RJ-45 10/100/1000/ SFP/ PoESwitches gestionados..

4,552.20€ Sin IVA: 3,762.15€

2 un.
SWITCH DLINK DGS-1008MP

SWITCH DLINK DGS-1008MP

Switch D-Link DGS-1008MP 8 Puertos/ RJ-45 10/100/1000 POETodo un despliegue de versatilidad en el ám..

145.30€ Sin IVA: 120.08€

5 un.
SWITCH GESTIONABLE L2+ TP-LINK OMADA SX3016F 16P

SWITCH GESTIONABLE L2+ TP-LINK OMADA SX3016F 16P

CARACTERÍSTICAS DE HARDWARE Interfaz ? Ranuras 16 × 10GE SFP + ? 1 puerto de consola RJ45 ? 1 p..

908.50€ Sin IVA: 750.83€

61 un.
SWITCH NO GESTIONABLE LEVELONE GEU-0821 8P 8x1GB

SWITCH NO GESTIONABLE LEVELONE GEU-0821 8P 8x1GB

SWITCH LEVEL ONE NO GESTION 8P 10/100/1000 GEU-08218 puertos Ethernet GigabitTransmisión y recepción..

37.10€ Sin IVA: 30.66€

5 un.
SWITCH TP-LINK TL-SG2218P

SWITCH TP-LINK TL-SG2218P

Switch TP-Link Omada JetStream TL-SG2218P 18 Puertos/ RJ-45 10/100/1000/ PoE+TL-SG2218P Switch in..

373.50€ Sin IVA: 308.68€