Todo lo que necesitasConsulta disponibilidad
Garantia oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
  • SWITCH GESTIONABLE L2+ D-LINK DXS-1210-16TC 16P
Switch D-Link DXS-1210-16TC 16 Puertos/ 10G Ethernet 100/1000/10000/ SFP

  • Puertos e Interfaces

  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 12
  • Puertos tipo básico de conmutación RJ-45 Ethernet: 10G Ethernet (100/1000/10000)
  • Combo SFP Cantidad de puertos: 2
  • Cantidad de ranuras del módulo SFP+: 2
  • Tecnología de cableado ethernet de cobre: 10GBASE-T, 100BASE-TX, 1000BASE-T
  • Red

  • Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z
  • Bloqueo de cabeza de línea (HOL): Si
  • Soporte VLAN: Si
  • VLAN basada en puerto: Si
  • Soporte 10G: Si
  • DHCP, cliente: Si
  • Espejeo de puertos: Si
  • Soporte de control de flujo: Si
  • Protocolo de árbol de expansión: Si
  • DHCP, servidor: Si
  • IGMP: Si
  • Auto MDI / MDI-X: Si
  • Control de transmisión de tormentas: Si
  • Transmisión de datos

  • Tabla de direcciones MAC: 16000 entradas
  • Capacidad de conmutación: 320 Gbit/s
  • Rendimiento: 238,08 Mpps
  • Guardar y remitir: Si
  • Jumbo Frames, soporte: Si
  • Tramas Jumbo: 16000
  • Diseño

  • Montaje en rack: Si
  • Color del producto: Negro
  • Indicadores LED: Actividad, Enlace, Poder, Velocidad
  • Seguridad: cUL, CB, CE, CCC, BSMI
  • Certificación: CE, FCC, C-Ticket, VCCI, BSMI, CCC
  • Control de energía

  • Voltaje de entrada AC: 120-230 V
  • Frecuencia de entrada AC: 50/60 Hz
  • Consumo de energía (max): 90,81 W
  • Condiciones ambientales

  • Intervalo de temperatura operativa: -5 - 50C
  • Intervalo de temperatura de almacenaje: -40 - 70C
  • Intervalo de humedad relativa para funcionamiento: 0 - 95%
  • Intervalo de humedad relativa durante almacenaje: 0 - 95%
  • Peso y dimensiones

  • Peso: 3,15 kg
  • Ancho: 440 mm
  • Profundidad: 210 mm
  • Altura: 44 mm
  • Características de administración

  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L2
  • Inspección ARP: Si
  • Calidad de servicio (QoS) soporte: Si
  • MIB, soporte: RFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17
  • Multidifusión, soporte: Si
  • Registro de eventos en sistema: Si
  • Administación basada en web: Si
  • Alimentación a través de Ethernet (PoE)
  • Energía sobre Ethernet (PoE): No
  • Seguridad

  • Vinculación de puertos IP-MAC: Si
  • Reglas de lista de control de acceso: 256
  • Algoritmos de seguridad soportados: 802.1x RADIUS, SNMP, SSL/TLS
  • Lista de Control de Acceso (ACL): Si
  • Protocolos

  • Protocolos de red compatibles: IPv4, IPv6
  • Fibra óptica

  • Tecnología de fibra de cableado ethernet: 1000BASE-X



Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

SWITCH GESTIONABLE L2+ D-LINK DXS-1210-16TC 16P

  • 2,592.70€

  • Sin IVA: 2,142.73€

Mira lo que hay por aquí!

No disponible
D-LINK SWITCH 8 PUERTOS 10/100/1Gbit w/2 SFP (Espera 4 dias)

D-LINK SWITCH 8 PUERTOS 10/100/1Gbit w/2 SFP (Espera 4 dias)

Switch Gestionable D-Link DGS-2000-10 10 Puertos/ RJ-45 10/100/1000/ SFPEspecificaciones:. . Type: M..

178.40€ Sin IVA: 147.44€

2 un.
SWITCH DLINK DGS-1008MP

SWITCH DLINK DGS-1008MP

Switch D-Link DGS-1008MP 8 Puertos/ RJ-45 10/100/1000 POETodo un despliegue de versatilidad en el ám..

145.30€ Sin IVA: 120.08€

3 un.
ZyXEL GS1900-48 v2 Smart Switch L2 48xGbE

ZyXEL GS1900-48 v2 Smart Switch L2 48xGbE

Marca ZyXEL Modelo GS1900-48-EU0102F Interfaces - 48 x 100/1000 Mbps - 2 ..

374.20€ Sin IVA: 309.26€

24 un.
SWITCH GESTIONABLE L2+ D-LINK DGS-1210-08P/E 8P 8x1GB

SWITCH GESTIONABLE L2+ D-LINK DGS-1210-08P/E 8P 8x1GB

Switch Gestionado D-Link DGS-1210-08P/ 8 Puertos/ RJ45 10/100/1000/ SFP/ PoESwitch Gestionado D-Link..

242.30€ Sin IVA: 200.25€

1 un.
SWITCH NO GESTIONABLE TP-LINK TL-SL1226P 26P 24x10/100

SWITCH NO GESTIONABLE TP-LINK TL-SL1226P 26P 24x10/100

Switch TP-Link TL-SL1226P 26 Puertos/ RJ-45 10/100/1000 PoE/ SFPSwitch Dedicado de 24-Puertos PoE+ d..

282.50€ Sin IVA: 233.47€

3 un.
SWITCH GESTIONABLE L2+ TP-LINK OMADA SX3032F 32P

SWITCH GESTIONABLE L2+ TP-LINK OMADA SX3032F 32P

TP-Link Omada SX3032F. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Cantidad de puert..

1,408.10€ Sin IVA: 1,163.72€

No disponible
SWITCH NO GESTIONABLE MERCUSYS MS110GMP 10P 2x1GB

SWITCH NO GESTIONABLE MERCUSYS MS110GMP 10P 2x1GB

Switch mercusys ms110gmp 10 puertosCaracterísticas del Switch PoE+ Mercusys MS110GMP 10 PuertosEl **..

76.90€ Sin IVA: 63.55€

7 un.
SWITCH GESTIONABLE L2 TP-LINK TL-SG3210 10P 8x1GB

SWITCH GESTIONABLE L2 TP-LINK TL-SG3210 10P 8x1GB

SWITCH GESTIONABLE L2 TP-LINK SG3210 8P GIGA CON 2P COMBO GIGA RACKEl TL-SG3210 incorpora potentes f..

163.50€ Sin IVA: 135.12€

1 un.
D-Link DGS-1100-10MPV2/E Switch 8xGb PoE+ 2xSFP

D-Link DGS-1100-10MPV2/E Switch 8xGb PoE+ 2xSFP

Switch D-Link DGS-1100-10MPV2 10 Puertos/ RJ-45 Gigabit 10/100/1000 PoE/ SFPAñada gestión a la red d..

262.10€ Sin IVA: 216.61€

3 un.
SWITCH DLINK DGS-1510-20 E

SWITCH DLINK DGS-1510-20 E

Switch D-Link DGS-1510-20 20 Puertos/ Gigabit 10/100/1000/ SFPCon todas las funciones con gestión de..

409.71€ Sin IVA: 338.60€

5 un.
SWITCH NO GESTIONABLE MERCUSYS MS105 5P 5x10/100

SWITCH NO GESTIONABLE MERCUSYS MS105 5P 5x10/100

Conmutador para equipos de sobremesa de 5 puertos a 10 - 100mbpsms105cinco puertos rj45 de auto - ne..

13.20€ Sin IVA: 10.91€

7 un.
SWITCH ZYXEL GS1200-5HP V2

SWITCH ZYXEL GS1200-5HP V2

DestacadoGestionado Administación basada en webCalidad de servicio (QoS) soporteCantidad de puertos ..

82.30€ Sin IVA: 68.02€