Todo lo que necesitasConsulta disponibilidad
Garantia oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
  • SWITCH GESTIONABLE L2+ D-LINK DGS-3130-54S/SI 54P
SWITCH GESTIONABLE D-LINK DGS-3130-54S/SI - 48*PUERTOS SFP - 4*PUERTOS SFP+ - 2* PUERTOS 10GBASE-T

48 SFP LAYER 3 STACKABLE GIGA 2 X 10G & 4 X SFP+

  • Administración

  • Tipo de interruptor Gestionado
  • Capa del interruptor L3
  • Calidad de servicio (QoS) soporte Sí
  • Administación basada en web Sí
  • Inspección ARP Sí
  • Registro de eventos en sistema Sí
  • MIB, soporte RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
  • Puertos e interfaces

  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet 2
  • Puertos tipo básico de conmutación RJ-45 Ethernet 10G Ethernet (100/1000/10000)
  • Cantidad de ranuras del módulo SFP 48
  • Cantidad de ranuras del módulo SFP+ 4
  • Conector fibra óptica SFP, SFP+
  • Cantidad de puertos USB 2.01
  • Conector eléctrico AC-in jack
  • Conexión

  • Estándares de red IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3ah,IEEE 802.3az,IEEE 802.3x
  • Soporte 10G Sí
  • Tecnología de cableado ethernet de cobre 10BASE-T
  • Espejeo de puertos Sí
  • Soporte de control de flujo Sí
  • Adición de vínculos Sí
  • Protocolo de árbol de expansión Sí
  • Bloqueo de cabeza de línea (HOL) Sí
  • Soporte VLAN Sí
  • Funciones de LAN virtual Private VLAN,Voice VLAN,Tagged VLAN,MAC address-based VLAN,Port-based VLAN
  • Número de VLANs 4000





Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

SWITCH GESTIONABLE L2+ D-LINK DGS-3130-54S/SI 54P

  • 2,541.90€

  • Sin IVA: 2,100.74€

Mira lo que hay por aquí!

7 un.
H3C S5120V3-52P-PWR-LI L3 ETHERNET SWITCH WITH 48*10/100/100 (Espera 4 dias)

H3C S5120V3-52P-PWR-LI L3 ETHERNET SWITCH WITH 48*10/100/100 (Espera 4 dias)

H3C S5120V3-52P-PWR-LI L3 ETHERNET SWITCH WITH 48*10/100/100H3C S5120V3-52P-PWR-LI Conmutador Ethern..

780.30€ Sin IVA: 644.88€

5 un.
SWITCH GESTIONABLE L2+ D-LINK DGS-1250-52XMP/E 52P

SWITCH GESTIONABLE L2+ D-LINK DGS-1250-52XMP/E 52P

Switch Gestionable D-Link Smart DGS-1250-52XMP 52 Puertos/ RJ-45 10/100/1000 PoE/ SFPSwitches Smart ..

1,190.80€ Sin IVA: 984.13€

100 un.
SWITCH IT DAHUA DH-SF1024 24-PORT UNMANAGED ETHERNET SWITCH

SWITCH IT DAHUA DH-SF1024 24-PORT UNMANAGED ETHERNET SWITCH

Dahua Technology SF1024. Tipo de interruptor: No administrado, Capa del interruptor: L2. Puertos tip..

44.20€ Sin IVA: 36.53€

3 un.
H3C S1850V2-52P-EI L2 ETHERNET SWITCH WITH 48*10/100/1000BAS (Espera 4 dias)

H3C S1850V2-52P-EI L2 ETHERNET SWITCH WITH 48*10/100/1000BAS (Espera 4 dias)

H3C S1850V2-52P-EI L2 ETHERNET SWITCH WITH 48*10/100/1000BASLa serie de interruptores Ethernet H3C S..

355.99€ Sin IVA: 294.21€

No disponible
H3C S5120V3-28S-PWR-LI L3 ETHERNET SWITCH WITH 24*10/100/100 (Espera 4 dias)

H3C S5120V3-28S-PWR-LI L3 ETHERNET SWITCH WITH 24*10/100/100 (Espera 4 dias)

H3C S5120V3-28S-PWR-LI L3 ETHERNET SWITCH WITH 24*10/100/100H3C S5120V3-28S-PWR-LI L3 ETHERNET SWITC..

545.40€ Sin IVA: 450.74€

5 un.
Zyxel XMG1915-18EP Gestionado L2 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) (Espera 4 dias)

Zyxel XMG1915-18EP Gestionado L2 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) (Espera 4 dias)

Marca ZyXEL Modelo XMG1915-18EP-EU0101F Interfaces - Número total de puerto..

579.11€ Sin IVA: 478.60€

34 un.
SWITCH NO GESTIONABLE LEVELONE FEU-0511 5P 4x10/100

SWITCH NO GESTIONABLE LEVELONE FEU-0511 5P 4x10/100

SWITCH LEVEL ONE NO GESTION 4 PUERTOS 10/100 + 1 PUERTO FIBRA SC MULTIMODO HASTA 2KMProporciona flex..

99.30€ Sin IVA: 82.07€

No disponible
SWITCH NO GESTIONABLE MERCUSYS MS124GS 24P 24x1GB RACK

SWITCH NO GESTIONABLE MERCUSYS MS124GS 24P 24x1GB RACK

SWITCH NO GESTIONABLE MERCUSYS MS124GS 24P 24xRJ45 1Gbps CARCASA METALICA ENRACKABLECaracterísticas ..

78.80€ Sin IVA: 65.12€

10 un.
D-Link DGS-1016D Switch 16xGB

D-Link DGS-1016D Switch 16xGB

Switch D-Link DGS-1016D 16 Puertos/ RJ-45 Gigabit 10/100/1000Descripcion general Potentes pero fáci..

103.20€ Sin IVA: 85.29€

No disponible
SWITCH RUIJIE REYEE RG-NBS5200-24GT4XS-P GIGALAN 24p SFP+ 4p POE+ L3 GESTIONABLE

SWITCH RUIJIE REYEE RG-NBS5200-24GT4XS-P GIGALAN 24p SFP+ 4p POE+ L3 GESTIONABLE

SWITCH RUIJIE REYEE RG-NBS5200-24GT4XS-P 5-PORT 10/100 MBPS DESKTOP SWITCHRuijie Networks RG-NBS5200..

778.01€ Sin IVA: 642.98€

2 un.
SWITCH DLINK DMS-105

SWITCH DLINK DMS-105

Switch D-Link DMS-105 5 Puertos/ RJ-45 10/100/1000Switch Multigigabit 2,5G de 5 puertos, sin gestión..

87.80€ Sin IVA: 72.56€

14 un.
H3C S1850V2-28P-HPWR-EI L2 ETHERNET SWITCH WITH 24*10/100/10 (Espera 4 dias)

H3C S1850V2-28P-HPWR-EI L2 ETHERNET SWITCH WITH 24*10/100/10 (Espera 4 dias)

H3C S1850V2-28P-HPWR-EI L2 ETHERNET SWITCH WITH 24*10/100/10H3C S1850V2-28P-HPWR-EI L2 ETHERNET SWIT..

411.00€ Sin IVA: 339.67€